Breakout-rooms add-on to to the Jitsi Meet and Jitsi Videobridge projects.
☆17Feb 15, 2021Updated 5 years ago
Alternatives and similar repositories for breakout-rooms
Users that are interested in breakout-rooms are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- WebRTC Selenium HQ tests in python.☆21Jan 16, 2021Updated 5 years ago
- Open Jitsi Meet videos in pop-out windows.☆35Dec 30, 2021Updated 4 years ago
- Simone, the simple markdown wiki☆24Nov 30, 2016Updated 9 years ago
- A curated list of wonderful resource links for Jitsi☆51Aug 31, 2022Updated 4 years ago
- Streamlined Ansible Kubernetes deployment tool☆39Updated this week
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Online collaborative Whiteboard that is simple, free, easy to use and to deploy☆25Jun 13, 2020Updated 6 years ago
- WebRTC-HTTP Ingestion Protocol (WHIP) in Rust☆15Jul 23, 2026Updated 2 months ago
- Simple online editor of math formulas based on LaTeX syntax. Contains table of popular equations and chars for easy work with it to help …☆10Sep 13, 2019Updated 7 years ago
- web development framework☆12May 5, 2023Updated 3 years ago
- Expose a Google Sheet as a GraphQL API using a free Google Apps Script☆12Jan 7, 2023Updated 3 years ago
- ☆11Nov 28, 2021Updated 4 years ago
- FileSystem JSON Database API☆11Nov 22, 2020Updated 5 years ago
- Jitsi Meet UI JavaScript hacks for OBS Browser☆15Dec 25, 2020Updated 5 years ago
- A package for deploying and compiling vyper code in foundry☆11Sep 24, 2022Updated 4 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Boîte à outils libre et fédérée pour lieux culturels : billetterie en ligne, caisse enregistreuse, cashless NFC multi-lieux, adhésions, m…☆34Updated this week
- ☆16Dec 11, 2023Updated 2 years ago
- Privateer is a plugin-based framework for security & compliance evaluations.☆29Updated this week
- Yet another URL shortener written in PHP on top of Laravel.☆15Sep 30, 2014Updated 12 years ago
- VueJS version of Nader Dabit's full-stack-ethereum Greeting Smart Contract☆13Aug 9, 2021Updated 5 years ago
- An implementation of Envoy External Authorization☆11Aug 1, 2025Updated last year
- ☆11Oct 26, 2020Updated 5 years ago
- A simple and extensible webmail☆16Oct 28, 2025Updated 11 months ago
- A Document-based QA Chatbot with LangChain, Chroma and NestJS☆12Sep 14, 2023Updated 3 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- plugin for hardhat that push hardhat-deploy's deployments to tenderly☆14Nov 23, 2024Updated last year
- Personal Depersonalization System☆10Jan 30, 2016Updated 10 years ago
- Implements OpenSRS XML API☆14Oct 2, 2018Updated 8 years ago
- Blockchain Challs from HACON2020 CTF☆13Sep 22, 2021Updated 5 years ago
- Detect and blur all faces on videos and photos.☆10Jun 9, 2020Updated 6 years ago
- Live Streaming Server based on NGINX and NGINX-RMTP-Module☆11Jul 1, 2020Updated 6 years ago
- Isolates Jibri pods from their Deployment when they start recording or livestreaming, and cleans them up when they finish.☆12Jan 19, 2024Updated 2 years ago
- R package for Maximal Information-Based Nonparametric Exploration computation☆11Jun 15, 2021Updated 5 years ago
- Traefik 2.x with KubernetesCRD provider running on Kubernetes cluster☆14Aug 10, 2020Updated 6 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Omeka S module that maps a site to a domain☆10Feb 1, 2023Updated 3 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Collaborative Extensions for CodeMirror☆16Dec 4, 2022Updated 3 years ago
- Php Online Exam Project and in this Project Student Can register For exam And Student will get random password , And Admin Can Add Stude…☆11May 30, 2020Updated 6 years ago
- A damn simple wrap of nginx docker to serve as one line load-balancer for HA k8s masters☆12Feb 25, 2018Updated 8 years ago
- Appointment Booking & Management created using Laravel, Vue, Vuetify☆11Sep 12, 2026Updated last month