☆28Jan 22, 2021Updated 5 years ago
Alternatives and similar repositories for somvrade
Users that are interested in somvrade are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Trying to unify music sources into one handy package 🎶☆11Apr 30, 2017Updated 9 years ago
- Simple Bluetooth KISS AFSK1200 TNC based on LibAPRS☆15Jul 15, 2024Updated 2 years ago
- Unified object-oriented library for e-commerce services in Slovakia.☆12Oct 30, 2026Updated last week
- 2007 Base32 encoder/decoder in C++☆10Aug 5, 2022Updated 4 years ago
- A post content builder field for Laravel Nova.☆22Oct 25, 2024Updated 2 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- A simple one wire touch application for Arduino or any atmega board☆11Feb 18, 2015Updated 11 years ago
- GUI app that connects to your Gmail account via imap and removes selected large attachments☆12Jul 22, 2026Updated 3 months ago
- Better prompt editor for Claude Code☆16Jun 3, 2026Updated 5 months ago
- Rust bindings to the Halide runtime☆20Apr 11, 2023Updated 3 years ago
- ☆14May 22, 2024Updated 2 years ago
- [READ ONLY] Lambda client☆19Oct 31, 2026Updated last week
- Hantek 6022BE Python API for Windows and Linux.☆14Jul 7, 2022Updated 4 years ago
- Hook for persisting and rehydrating state in the React app☆10Nov 16, 2019Updated 6 years ago
- Zero Gecko 110 quick start breakout board☆20Mar 23, 2014Updated 12 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Bref runtime to run Symfony on AWS Lambda☆50Oct 12, 2026Updated 3 weeks ago
- zabbix plugin to monitor oVirt/RHEV☆10Apr 30, 2018Updated 8 years ago
- Collection of rollup plugins☆15Updated this week
- Official source code of "Fast Adaptive RNN Encoder-Decoder for Anomaly Detection in SMD Assembly Machine"☆17Jul 21, 2021Updated 5 years ago
- Rust crate for creating Zabbix loadable modules☆12Jul 27, 2015Updated 11 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Oct 29, 2026Updated last week
- An example of an out-of-process crash dumper☆28Feb 6, 2022Updated 4 years ago
- Run a shell command if it's on the node of specified versions.☆15Jul 21, 2020Updated 6 years ago
- Zabbix template for letsencrypt certificates monitoring☆12Apr 30, 2019Updated 7 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- pyzabbix☆11Jan 11, 2016Updated 10 years ago
- REMP - Reader's engagement and monetization platform. Set of open-source tools for publishers to engage with their audience. Repository i…☆137Oct 29, 2026Updated last week
- This repository includes some zabbix loadable modules.☆13Nov 27, 2014Updated 11 years ago
- Repository to set up zabbix (via docker) on AWS via terraform☆13May 1, 2019Updated 7 years ago
- It'is a agent module to check network sockets status with zabbix > 2.2.x on Linux☆16May 30, 2019Updated 7 years ago
- Prihlasovanie cez slovensko.sk - Single Sign-On - WebSSO☆14Apr 18, 2025Updated last year
- Obed Slack Bot, na požiadanie kontroluje aktuálnu ponuku denného menu reštaurácii. [only for slovak|czech users]☆32Oct 16, 2019Updated 7 years ago
- ☆14Apr 7, 2024Updated 2 years ago
- Printed Circuit Board Routing Software from FreeRouting.net☆29Apr 2, 2019Updated 7 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- An official repo for the Don't Panic mobile App☆11Jul 19, 2024Updated 2 years ago
- Sierra Plot Grafana Panel Plugin☆14Mar 24, 2022Updated 4 years ago
- Deprecated!☆15Dec 20, 2016Updated 9 years ago
- ☆16Oct 29, 2019Updated 7 years ago
- basic gatling simulation to load test your keycloak installation☆16Jun 3, 2019Updated 7 years ago
- ☆17Oct 18, 2023Updated 3 years ago
- DEPRECATED Zabbix monitoring of systemd units (service, ...)☆17Jun 17, 2017Updated 9 years ago