☆17Mar 4, 2026Updated 7 months ago
Alternatives and similar repositories for PowerticSmsBundle
Users that are interested in PowerticSmsBundle are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆50Sep 23, 2026Updated last month
- Jasmin Sms Web Interface☆12Nov 21, 2017Updated 8 years ago
- This Plugin brings reCAPTCHA integration to mautic.☆50Feb 10, 2023Updated 3 years ago
- ☆26Jul 27, 2026Updated 3 months ago
- FreeBee.io plugin editor for mautic☆17Jul 7, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Mautic plugin adding Custom Objects feature☆47Oct 8, 2026Updated 3 weeks ago
- Integration form field https://intl-tel-input.com/ for Mautic☆13Jan 7, 2025Updated last year
- Mautic plugin for setting the timing (hours of the day, days of the week, etc) for when to trigger campaign events.☆64Jun 9, 2022Updated 4 years ago
- Lightweight and fast WordPress with OpenLiteSpeed and Docker☆33Jul 18, 2024Updated 2 years ago
- An easy integration between Elementor and Mautic☆49Oct 23, 2023Updated 3 years ago
- YOURLS Plugin: Fallback URL☆20Apr 8, 2021Updated 5 years ago
- A robust and flexible way to add double-opt-in (DOI) to any form in Mautic☆35Mar 28, 2024Updated 2 years ago
- ☆12Aug 6, 2026Updated 2 months ago
- Barcode and QRcode Generator for Mautic☆15Aug 1, 2019Updated 7 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- An open-source node server to provision Cisco phones and devices.☆13Jun 17, 2026Updated 4 months ago
- Web Phone is truly the “swiss army knife” of embedded Web Phones.☆17Jul 13, 2026Updated 3 months ago
- Teams Direct Routing SBC connects your local PBX with MS Teams voice platform.☆14Jun 6, 2024Updated 2 years ago
- iOS check-in app for pretix☆14Oct 6, 2026Updated 3 weeks ago
- Acrilic on Canvas tiled map editor☆11Feb 1, 2018Updated 8 years ago
- Building AI-powered Trading Bot to Predict Bitcoin Price Movements Using Deep Sequential Models and Ensemble Learning. A Comparative Stud…☆12Dec 4, 2025Updated 10 months ago
- ☆12Apr 8, 2021Updated 5 years ago
- Coleção de CSS para Formulários Mautic☆11Oct 18, 2016Updated 10 years ago
- Exemplo de uso de aplicação python em container Docker☆12Jun 10, 2016Updated 10 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Custom tags for Mautic☆24Nov 20, 2021Updated 4 years ago
- Forwards bank SMS messages to an online server, help to automate transaction creation in FireFly-III.☆16May 14, 2024Updated 2 years ago
- Internal tool to automatically create screenshots of pretix features for documentation purposes☆17Apr 5, 2025Updated last year
- User documentation for the Mautic project☆22Nov 19, 2023Updated 2 years ago
- Telephony management system☆17Feb 7, 2024Updated 2 years ago
- ☆19Oct 1, 2026Updated last month
- Modern theme for Django admin interface☆11Oct 16, 2026Updated 2 weeks ago
- Cloud PBX scripts for VoxImplant☆19May 20, 2020Updated 6 years ago
- ☆11Jun 2, 2020Updated 6 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Django application that lets you create reports in very Django Admin listing☆16May 28, 2013Updated 13 years ago
- Drop-in email preference management for Laravel. Per-category subscriptions, digest batching, one-click unsubscribe with RFC 8058 headers…☆26Mar 18, 2026Updated 7 months ago
- Mautic plugin to send emails from RSS☆103Jun 27, 2024Updated 2 years ago
- Automatic SMS Parsing and Transaction Creation for FireFly-III with suite of scripts designed to enhance your experience with FireFly-III☆14Apr 25, 2026Updated 6 months ago
- Extremely fast and lean, yet fully functional, SIP (RFC3261) and RTP (RFC3550) implementation☆19Oct 25, 2026Updated last week
- A nowjs connector for backbone☆10Feb 23, 2013Updated 13 years ago
- Adds a folder view to n8n sidebar based on tags.☆149Jan 18, 2025Updated last year