Twitter strategy for Opauth
☆36Jun 18, 2018Updated 8 years ago
Alternatives and similar repositories for twitter
Users that are interested in twitter are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- LinkedIn strategy for Opauth☆16Jan 6, 2020Updated 6 years ago
- Facebook strategy for Opauth☆104Nov 29, 2023Updated 2 years ago
- Videowall plugin for Video.js. Require videojs-youtube☆12Nov 2, 2015Updated 11 years ago
- Generic Opauth strategy implementing OAuth☆18Aug 20, 2013Updated 13 years ago
- Google strategy for Opauth☆140Mar 29, 2024Updated 2 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A PHP web framework☆17Feb 20, 2015Updated 11 years ago
- Selenium helper for CakePHP☆13Nov 25, 2008Updated 17 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Easy travis setup for CakePHP plugins☆37May 5, 2019Updated 7 years ago
- Multi-provider authentication framework for PHP☆1,625May 15, 2020Updated 6 years ago
- ☆13Jan 15, 2019Updated 7 years ago
- A CakePHP Plugin for quick, easy federated login / external authentication (via OAuth1 and OAuth2).☆18Dec 15, 2023Updated 2 years ago
- Mirror of http://sourceforge.net/projects/phpwhois/☆25Apr 13, 2016Updated 10 years ago
- [Retired-WordPress-Envato] An example plugin used to demonstrate the WordPress Ajax API for a companion article on Envato's WPTuts+ site.☆13Aug 9, 2012Updated 14 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- [Not maintained] CakePHP helper wrapper for Google's Visualization API☆18Oct 14, 2014Updated 12 years ago
- The root and a fork of atoum, the modern, simple and intuitive PHP 5.3+ unit testing framework.☆11Mar 14, 2015Updated 11 years ago
- [Retired-WordPress-Envato] A simple theme used to demonstrate how to introduce unit testing into WordPress theme development.☆38Jul 11, 2012Updated 14 years ago
- CalleApp: El ultimo SF food truck locator.☆12Sep 18, 2013Updated 13 years ago
- Arduino framework for node.js☆13Mar 27, 2012Updated 14 years ago
- Ask me anything!☆11Jul 8, 2015Updated 11 years ago
- Home of the Widgets Reloaded plugin.☆13Sep 21, 2017Updated 9 years ago
- Small utility to send Nagios alerts on a mobile phone using OVH SMS API☆12Mar 9, 2012Updated 14 years ago
- Import categories, products, and attributes into Magento☆12Jan 18, 2016Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- A PHP class used to build option pages for WordPress.☆10Mar 1, 2016Updated 10 years ago
- the Xcode Source Editor Extension / AppleScript to jump files of Implementation⇄Tests☆28Jun 30, 2021Updated 5 years ago
- The Payne Digital Ltd Website.☆11Sep 10, 2016Updated 10 years ago
- Deploy and link Ethereum smart contracts written in Solidity☆12Jul 31, 2016Updated 10 years ago
- This is a Tiemtable ui based on bootstrap and jquery.☆15Nov 14, 2014Updated 11 years ago
- Database Library separately from CodeIgniter 2☆14Jun 14, 2014Updated 12 years ago
- Minimalistic PHP webapp framework☆15Jun 10, 2009Updated 17 years ago
- Opauth bundle for Laravel - A PHP Framework.☆36May 10, 2016Updated 10 years ago
- jQuery PJAX with old-school hashes support☆23Jun 11, 2013Updated 13 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- jQuery font size accessibility plugin.☆13Jun 26, 2014Updated 12 years ago
- Seed CouchDB design documents☆11Apr 12, 2020Updated 6 years ago
- PHP client for hook☆15Feb 3, 2016Updated 10 years ago
- Highlights a usernames, hashtags and links using JavaScript☆12Mar 18, 2014Updated 12 years ago
- Get info about a URL such as you get when sharing a link on Facebook.☆11Jun 7, 2013Updated 13 years ago
- TL;DR (summary) of interesting articles around the web☆14Apr 5, 2017Updated 9 years ago
- 🍽️ Code snippet collection for Drupal 8 module development☆12Sep 15, 2018Updated 8 years ago