Code vs COVID-19: Taking down a Pandemic using machines connected globally to extinguish a biological threat of a super virus.
☆42Jan 5, 2023Updated 3 years ago
Alternatives and similar repositories for covid19
Users that are interested in covid19 are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Framework and samples to help accelerate WOPI Server implementation.☆11Jan 27, 2018Updated 8 years ago
- ☆12Jul 27, 2026Updated 2 months ago
- Accessible Breakout Experiment☆10Aug 28, 2015Updated 11 years ago
- Create, store and trade randomly generated digital artwork on the blockchain.☆10Apr 5, 2023Updated 3 years ago
- ☆17Oct 24, 2021Updated 4 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Saltstack states, scripts, and everything else needed to run Runbook.☆13Jan 18, 2016Updated 10 years ago
- The CloudStack plugin for using StorPool as a storage backend.☆10Feb 28, 2024Updated 2 years ago
- Asterisk PBX voicebot☆10May 9, 2023Updated 3 years ago
- Ontologie PAIR: Projets, Acteurs, Idées, Ressources☆24Jan 8, 2026Updated 9 months ago
- An interactive tutorial to get started with the Node.js bindings for DAML☆14Jan 16, 2025Updated last year
- Script to populate influxdb with metric from pmacct, shipped with some grafana example dashboad.☆12Sep 5, 2016Updated 10 years ago
- An Internet wide Swarm cluster for x86 & ARM hosts☆11Apr 30, 2016Updated 10 years ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- Scraping Python Book's Details from Amazon using Scrapy☆13Dec 8, 2022Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- An experiment project for outpatient care platform.☆10Mar 13, 2020Updated 6 years ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ☆12May 2, 2017Updated 9 years ago
- Android client for executing RapidPro flows offline.☆15Jan 13, 2023Updated 3 years ago
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago
- We are a fosshost project which is delivering ARM-based hardware into multiple, global data centers. We document and keep a diary of our…☆12May 19, 2022Updated 4 years ago
- An autonomous service implementing a decentralized Impact Evaluator☆12Apr 22, 2026Updated 5 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Staffjoy Suite (V1) - iPhone and Android Applications☆12Mar 28, 2018Updated 8 years ago
- This sample shows you how get started quickly with Microsoft Azure DocumentDB service and .NET Core☆16Sep 13, 2019Updated 7 years ago
- ☆16Mar 6, 2026Updated 7 months ago
- The Covid-19-QBox-Chatbot Model is free pre-compiled chatbot model that addresses typical questions about the COVID-19 virus to help you …☆13Apr 24, 2020Updated 6 years ago
- A damn simple wrap of nginx docker to serve as one line load-balancer for HA k8s masters☆12Feb 25, 2018Updated 8 years ago
- A bot built with Twilio SMS and Claudia Bot Builder☆15Jul 17, 2017Updated 9 years ago
- The CASH Music "bobo" venue database. A free and open dataset of venue information with open API search access.☆15Jul 21, 2016Updated 10 years ago
- Repository for the Statistical Foundation of Machine Learning class (INFO-F-422) - Academic Year 2018-2019☆12Mar 24, 2021Updated 5 years ago
- MAPS with open-data visualisation☆12Dec 13, 2021Updated 4 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- This is the general meetup group repo, where all the discussion happens (on issues and gitter.im :) )☆14Apr 11, 2015Updated 11 years ago
- Powershell Scripts to automatically deploy an image of a prebuilt VM (up-to-date and with pre-deployed tools and apps) to every region yo…☆21Jun 27, 2023Updated 3 years ago
- Python Agent☆17Nov 14, 2020Updated 5 years ago
- A BabylonJS based WebGL in-browser Material Editor☆22Jul 22, 2015Updated 11 years ago
- Auto API – an open data model for vehicle generated data☆17Mar 17, 2026Updated 6 months ago
- The second BigDate.be workshop☆18Sep 4, 2013Updated 13 years ago
- Icinga2 plugins and command definitions☆13Jul 23, 2023Updated 3 years ago