A solution to organizing meetings in Matrix chat rooms and video conferences
☆109Sep 25, 2026Updated this week
Alternatives and similar repositories for matrix-meetings
Users that are interested in matrix-meetings are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A collaborative whiteboard widget for Matrix☆139Updated this week
- This widget allows to conduct polls in Matrix rooms.☆60Updated this week
- Maubot plugin for an auto-reply bot☆18Jul 27, 2022Updated 4 years ago
- When an audio message is received, the bot downloads the audio file, converts it to a numpy array, loads the Whisper model, transcribes t…☆14Feb 9, 2023Updated 3 years ago
- A bot that can create JoinLinks for non-public matrix rooms☆19Sep 18, 2026Updated last week
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A widget for organizing Barcamps in Matrix chat rooms☆22Updated this week
- Matrix bot to act as a middleman☆27Jan 28, 2025Updated last year
- A simple Matrix room alias proxy☆31May 18, 2025Updated last year
- View the history of public and world readable Matrix rooms☆84Mar 27, 2026Updated 6 months ago
- A matrix bot that handles reminders and knows your agenda☆19Updated this week
- Matrix feeder is a matrix bot that monitors defined channels for images and posts them to another channel.☆27Jan 16, 2026Updated 8 months ago
- IMAP Matrix Bridge based on https://github.com/matrix-org/matrix-appservice-bridge/☆11Jun 20, 2024Updated 2 years ago
- An experimental matrix client written in reactjs utilizing tailwind and storybook☆16Jun 25, 2024Updated 2 years ago
- A bridge between Matrix and multiple project management services, such as GitHub, GitLab and JIRA.☆453Updated this week
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Maubot plugin list☆23Sep 17, 2026Updated last week
- Finds unreferenced state groups persisted by synapse☆42Oct 6, 2022Updated 3 years ago
- Proxy implementation of MSC3575's sync protocol.☆281Nov 17, 2025Updated 10 months ago
- A Gitea client and webhook receiver for maubot.☆18Feb 25, 2021Updated 5 years ago
- A maubot plugin to invite users to Matrix rooms according to LDAP groups☆19Aug 16, 2021Updated 5 years ago
- JavaScript/TypeScript API for widgets & web clients to communicate☆95Updated this week
- An SMTP server which receives messages to predefined mailboxes and relays them over the [Matrix](https://matrix.org) protocol☆34Jan 13, 2025Updated last year
- A simple maubot plugin that echoes pings and other stuff☆21Jun 21, 2022Updated 4 years ago
- CLI to migrate your matrix account from one to the other☆37Sep 16, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- An admin and personal assistence Matrix bot built on matrix-nio and nio-template☆101Sep 3, 2024Updated 2 years ago
- Maubot plugin to moderate NSFW images☆10Feb 16, 2026Updated 7 months ago
- Generic modular bot for Matrix (and via it irc, telegram, slack, etc..)☆181Feb 12, 2026Updated 7 months ago
- Reusable framework for creating Matrix widgets☆57Updated this week
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Matrix bot to help with community management☆24Sep 14, 2025Updated last year
- Portable Linked Profiles documentation☆26Jan 6, 2016Updated 10 years ago
- JS/TS SDK for working with files and folders in Matrix☆12Jan 9, 2024Updated 2 years ago
- Legacy web front-end (JS, CSS, Angular app) for Hylo. Only used for static pages now.☆13Nov 16, 2022Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- An image gallery for Matrix☆21Sep 5, 2023Updated 3 years ago
- An Electron app to help with logging into bridges☆63Aug 4, 2026Updated last month
- A bridgev2 demo project for bridging Matrix and Twilio☆17Nov 16, 2025Updated 10 months ago
- A RSS plugin for maubot☆83Jul 5, 2026Updated 2 months ago
- A bot to remind you about stuff. Supports encrypted rooms☆66May 19, 2026Updated 4 months ago
- Matrix Corporal: reconciliator and gateway for a managed Matrix server☆164Jul 10, 2026Updated 2 months ago
- Command line admin tool for Synapse (the Matrix reference homeserver)☆185Apr 4, 2025Updated last year