graphql-authz is a Casbin authorization middleware for GraphQL.js
☆12Jul 21, 2021Updated 5 years ago
Alternatives and similar repositories for graphql-authz
Users that are interested in graphql-authz are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- BootUnlocker for HMD Nokia Android Phones -- Get capability of unlocking bootloader☆12Mar 29, 2018Updated 8 years ago
- Go implementation of the Peer-to-Peer Streaming Peer Protocol (rfc7574)☆11Sep 24, 2017Updated 9 years ago
- Server side rendering with static Elm programs running in a JVM☆10Feb 15, 2018Updated 8 years ago
- Data driven volunteer cloud☆12Apr 5, 2018Updated 8 years ago
- A simple app written in python that can remove greenscreen backgrounds in video footages.☆22Dec 10, 2018Updated 7 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Pipeline and Compose with TypeScript definition☆13Jul 20, 2023Updated 3 years ago
- React Native alert & prompt utility☆11Sep 5, 2025Updated last year
- ☆12Jun 13, 2014Updated 12 years ago
- Emoji-based language built in ruby☆10Nov 20, 2015Updated 10 years ago
- Wihan is a WiFi gateway daemon designed for OpenWrt routers. It provides WiFi access control for your router through captive portal. Easy…☆11Mar 26, 2019Updated 7 years ago
- VSCode plugin for working with Casbin Models☆27May 15, 2026Updated 5 months ago
- This yii2 extension is a wrapper for the jQuery Image Cropping Plugin (jcrop)☆10Jan 28, 2018Updated 8 years ago
- Documentation content for oss.prisma.io (GraphQL Playground, GraphQL Yoga, GraphQL Config...)☆10Apr 2, 2020Updated 6 years ago
- ☆11May 7, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Simple bots or Simbots is a library designed to create simple bots using the power of python. This library utilises Intent, Entity, Relat…☆14Dec 12, 2021Updated 4 years ago
- Code for Limbacher, T. and Legenstein, R. (2020). H-Mem: Harnessing synaptic plasticity with Hebbian Memory Networks☆16Jun 2, 2022Updated 4 years ago
- whitekit☆18Feb 19, 2016Updated 10 years ago
- GraphQL Schema And Resolvers For Spotify Web API☆59Mar 11, 2019Updated 7 years ago
- A program that prints out the notes in your terminal like in a nice visual representation☆51Jun 28, 2023Updated 3 years ago
- Fully featured XCAP server (RFC 4825)☆22Jul 17, 2026Updated 3 months ago
- A set of charting widgets☆11May 9, 2013Updated 13 years ago
- ☆17Sep 15, 2026Updated last month
- ☆13Apr 20, 2026Updated 6 months ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- ☆17May 31, 2024Updated 2 years ago
- A set of CLI utilities to facilitate advanced application setup and building.☆11Nov 24, 2025Updated 11 months ago
- An efficient drop-in replacement for JSON.☆154Jul 17, 2022Updated 4 years ago
- ☆13Jan 18, 2019Updated 7 years ago
- Use Rust interfaces inside a JavaScript environment. Eventually.☆12Aug 16, 2023Updated 3 years ago
- An Implementation of using Graphql and Casbin together☆11Mar 11, 2019Updated 7 years ago
- A Neovim plugin for generating Bloc and Cubit boilerplate code.☆43Jul 26, 2025Updated last year
- ☆19Apr 28, 2022Updated 4 years ago
- YII2 extension for generating one time passwords according to RFC 4226 (HOTP Algorithm) and the RFC 6238 (TOTP Algorithm)☆14Jun 14, 2026Updated 4 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Mongoose adapter for Casbin☆37May 15, 2026Updated 5 months ago
- Ethereum URL Shortener☆26Oct 10, 2022Updated 4 years ago
- Universal Recommender optimized for deployment to Heroku☆11Feb 12, 2022Updated 4 years ago
- A place to keep all the stuff you're not supposed to commit.☆10Aug 15, 2011Updated 15 years ago
- ☆26Apr 1, 2022Updated 4 years ago
- A collection of malware that we use for testing and training☆12Nov 11, 2020Updated 5 years ago
- DuskUI - A UI component library with variety of components for React.js and Next.js☆11Dec 11, 2025Updated 10 months ago