Copy additional assets into the output directory of your rollup bundle.
☆22Jan 3, 2023Updated 3 years ago
Alternatives and similar repositories for rollup-plugin-copy-assets
Users that are interested in rollup-plugin-copy-assets are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Lint DOM API performance☆10Oct 3, 2018Updated 8 years ago
- A tool (also website) guarding a Hydra API against possible mistakes☆10May 1, 2023Updated 3 years ago
- List of known void HTML elements☆29Nov 1, 2023Updated 2 years ago
- Puppeteer Middleware for Server Side Rendering from AppEngine Go☆13Oct 22, 2018Updated 7 years ago
- SHACL-driven UIs☆11Oct 15, 2023Updated 2 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- A simple animating menu button (web component)☆12May 14, 2024Updated 2 years ago
- A tool to create RDF cubes from CSV files☆16Feb 22, 2026Updated 7 months ago
- https://prefix.zazuko.com/about☆13Oct 7, 2026Updated last week
- fast (hopefully) encrypted (hopefully) file copy between two machines using a dat key☆11Feb 2, 2017Updated 9 years ago
- Authoritative TypeScript typings for all RDFJS specifications☆20Aug 18, 2026Updated last month
- Turn a Git URL into its canonical form.☆14Dec 15, 2020Updated 5 years ago
- 🖖 A convenient wrapper for node-mocks-http which makes testing Express controllers and middleware easy.☆16May 13, 2026Updated 5 months ago
- Express middleware to create HTTP Problem Details (RFC7807) by convention☆17Jan 7, 2023Updated 3 years ago
- Vanilla Components - Ergonomic and Widely Reusable☆23Sep 3, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Create dotenv file for GitHub actions☆17Aug 3, 2026Updated 2 months ago
- Hide the "Moments" button on Twitter.☆10Dec 5, 2015Updated 10 years ago
- Run shell commands inline in JavaScript with ES6 template strings☆11Jan 28, 2025Updated last year
- A basic implementation of the RDF/JS Data Model☆27Sep 14, 2026Updated last month
- Windows Notepad for Mac.☆10Jul 6, 2018Updated 8 years ago
- CLI: Delete GitHub Branches by pattern matching.☆16Aug 23, 2022Updated 4 years ago
- super simple connecter for redux-style dispatching☆12Apr 6, 2016Updated 10 years ago
- access the macOS/OS X/MacOS X user defaults system☆14Apr 10, 2026Updated 6 months ago
- A .NET library supporting RFC 6570 URI Templates (Level 4)☆23Jan 4, 2016Updated 10 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Small library to parse file listings into JavaScript objects☆16Aug 1, 2019Updated 7 years ago
- JavaScript utility to parse and generate the Link header according to RFC 5988.☆40Jul 5, 2020Updated 6 years ago
- A state router implimentation with a RactiveJS renderer☆11Dec 3, 2025Updated 10 months ago
- Electron based lite-wrap for any website☆16Jul 26, 2019Updated 7 years ago
- Mac OS aliases creation and reading from node.js☆16Nov 20, 2024Updated last year
- An ETW EventSource Tracing Core build on .Net Standard 2.0☆11Jun 23, 2022Updated 4 years ago
- Remove undesirable properties from a piece of css☆14Jan 18, 2016Updated 10 years ago
- Convert Errors & Objects into an easily-serialized vanilla Object.☆15Aug 9, 2016Updated 10 years ago
- A mock implementation of the Discord API and Gateway☆10Mar 18, 2022Updated 4 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- Render a Midi Note as SVG with velocitity and a selected state☆11May 1, 2017Updated 9 years ago
- Needs revisiting as Google binned the API used by the lib. See new docs: https://developers.google.com/analytics/devguides/collection/pro…☆13Jan 16, 2023Updated 3 years ago
- Documenting what I've learned through tech reading☆10Sep 20, 2016Updated 10 years ago
- Generate package.json file with packages from your bundle using Rollup☆33Nov 14, 2019Updated 6 years ago
- JSON schema iterator & validator☆11Jan 6, 2017Updated 9 years ago
- Unofficial implementation of time duration UnitFormat☆14Jun 3, 2022Updated 4 years ago
- ☆12Sep 15, 2019Updated 7 years ago