Combining Diacritical Marks Typer
☆25Feb 25, 2015Updated 11 years ago
Alternatives and similar repositories for diacriticism
Users that are interested in diacriticism are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- an ur-lisp interpreter written in Rust☆11Jul 18, 2016Updated 10 years ago
- Parse a Twine game from raw HTML or from a URL (philome.la support) into its passages and connectivity☆10Nov 12, 2018Updated 7 years ago
- A much faster lein new☆16Mar 18, 2015Updated 11 years ago
- ☆11Sep 7, 2022Updated 4 years ago
- A dynamic exploration of a fascinating algorithm☆20Jun 15, 2015Updated 11 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Clojure code editor wrapping Flense☆22May 8, 2015Updated 11 years ago
- ☆23Mar 8, 2023Updated 3 years ago
- iOS Dating Sim☆14Dec 10, 2015Updated 10 years ago
- A collection of homework assignments, readings, and discussion summaries for Humanities CS1 @ RPI, a class focused on synthesizing progra…☆13Apr 25, 2019Updated 7 years ago
- Code to support a viewless, action driven architecture☆12Jun 27, 2016Updated 10 years ago
- lost.js - Local, Offline, Shareable Tools - A lightweight, zero-dependency, zero-backend framework for building shareable "vibe coding" a…☆14Jan 8, 2026Updated 9 months ago
- A concatenative programming language inspired by Manfred von Thun's Joy☆26Mar 27, 2015Updated 11 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆21Sep 29, 2026Updated last month
- Compliant Promises/A+ implementation which doesn't actually work☆12Jan 1, 2026Updated 10 months ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Store container registry credentials in 1password☆14Feb 23, 2025Updated last year
- Low-level-like environment for simulating multi paradigm glitch☆25May 21, 2017Updated 9 years ago
- rails admin aasm integration☆10Nov 27, 2019Updated 6 years ago
- Experiments with GitHub event data☆20Apr 29, 2026Updated 6 months ago
- Convenient command line parsing for Scala☆13Nov 7, 2009Updated 17 years ago
- Feature-rich language server for Jinja.☆17Sep 21, 2026Updated last month
- Python binding to libfswatch☆13Dec 9, 2021Updated 4 years ago
- Collecting shiny things☆17Aug 14, 2026Updated 2 months ago
- VS Code extension for reviewing markdown plans, AI responses, and local diffs with structured annotations and exportable feedback☆13Apr 5, 2026Updated 7 months ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Exquisitely handcrafted dotfiles☆13Aug 6, 2026Updated 3 months ago
- A unit test framework for Databricks notebooks☆12Dec 8, 2020Updated 5 years ago
- Shamir secret splitting for everyone☆14Jul 31, 2022Updated 4 years ago
- Good tags for a good day!☆30Dec 22, 2017Updated 8 years ago
- GNU Make Standard Library: a library of functions written for GNU Make using GNU Make's built in functions (full CVS history from https:/…☆12Nov 29, 2017Updated 8 years ago
- Rust SDK and language plugin for the Pulumi Infrastructure as Code Platform (experimental)☆29Aug 19, 2026Updated 2 months ago
- ClojureScript library providing utilities for working with JavaScript KeyboardEvents☆36Mar 3, 2015Updated 11 years ago
- Mod that lift placing restrictions, and adds control for better placement☆11Jan 6, 2023Updated 3 years ago
- SQL function for SQLite to directly query OpenAI's ChatGPT☆30May 27, 2026Updated 5 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆18Updated this week
- Python interface to libgfshare☆20Nov 9, 2023Updated 2 years ago
- Discussions and experiments with splitting UI rendering off the main thread on the web, using workers☆34Feb 6, 2015Updated 11 years ago
- REPL WebUI for Graphviz☆16Sep 26, 2015Updated 11 years ago
- Direct Manipulation of Turtle Graphics☆38Jan 12, 2022Updated 4 years ago
- The now-official repository of the PopulationDensity Bukkit plugin☆10Updated this week
- we are all love blaseball☆26May 21, 2021Updated 5 years ago