PHP library to communicate with FinTS/HBCI servers
☆162Sep 22, 2026Updated 2 weeks ago
Alternatives and similar repositories for phpFinTS
Users that are interested in phpFinTS are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Generate QR code data for SEPA payments☆62May 31, 2025Updated last year
- PHP SEPA Lastschriften erzeugen (XML)☆17Jul 27, 2019Updated 7 years ago
- PHP class to create SEPA xml files for credit transfer and direct debit☆71Aug 25, 2026Updated last month
- ZUGFeRD/XRechnung/Factur-X Library☆437Oct 2, 2026Updated last week
- PHP library to manage your Factur-X / ZUGFeRD 2.0 PDF invoices files☆154Aug 18, 2026Updated last month
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Sentry plugin for Shopware☆19Jul 24, 2026Updated 2 months ago
- sepa xml php transaction☆29Jul 28, 2016Updated 10 years ago
- An application that allows the user to login with different ways and add its banking credentials.☆11Jun 10, 2022Updated 4 years ago
- PHP Implementation of cXML Standard☆18Sep 16, 2026Updated 3 weeks ago
- Adminerevo Docker Image☆26Apr 5, 2025Updated last year
- TYPO3 Extension ⇢ Integration of sendinblue as finisher of the form extension☆11Jan 23, 2025Updated last year
- php sdk for the api of https://www.fastbill.com/☆25Oct 1, 2026Updated last week
- ☆14Nov 19, 2025Updated 10 months ago
- Laravel package to audit translation usage, missing keys, and unused keys.☆40Feb 24, 2026Updated 7 months ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- SEPA file generator in PHP☆284Sep 14, 2026Updated 3 weeks ago
- A (to be) framework for automatic, external processing of mayan documents for assigning tags and metadata☆13Jul 6, 2024Updated 2 years ago
- Encodes and decodes GTIN numbers (EAN-8 and EAN-13)☆15Jun 30, 2016Updated 10 years ago
- TYPO3 Extension "bootstrap_grids"☆11Sep 13, 2026Updated 3 weeks ago
- TYPO3 Extension providing server side tracking.☆18Jun 23, 2026Updated 3 months ago
- Symfony bundle to create electronic signatures with DocuSign☆34Feb 1, 2024Updated 2 years ago
- AMP oriented theme for Twig template engine☆33May 14, 2019Updated 7 years ago
- Official Mollie extension for Shopware☆18Aug 26, 2026Updated last month
- Code-Review rules for Shopware Store☆13Feb 9, 2023Updated 3 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Demo Laravel application containing functional two-factor authentication.☆11Nov 3, 2018Updated 7 years ago
- ✏️ TYPO3 extension which provides an edit menu for editors within the frontend regarding content elements and pages.☆16Updated this week
- Fax send and receive in Python with the InterFAX REST API☆14May 16, 2024Updated 2 years ago
- ProxiedMail Laravel Client that provides the ability to receive emails contents in your app and create proxy-emails☆15Apr 22, 2024Updated 2 years ago
- A Terraform module to provision the Hetzner CSI Driver within a Kubernetes cluster.☆12Apr 24, 2021Updated 5 years ago
- A personal finance tool in PHP☆19Oct 3, 2025Updated last year
- Provides a Middleware to integration Tideways into Symfony Messenger Processing☆11Sep 11, 2025Updated last year
- A curated list of API Platform libraries, resources and shiny things.☆12Nov 22, 2021Updated 4 years ago
- ☆11Aug 4, 2026Updated 2 months ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Proxmox 2.0 API Client for PHP☆96Jun 24, 2024Updated 2 years ago
- Contao Image Library☆13Updated this week
- 🛂 Use this package to validate the identity card from your country using laravel validation rules.☆12Nov 7, 2021Updated 4 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Control internet access with Windows Firewall☆12Nov 21, 2024Updated last year
- This is the Github Pages repository for TrashBot!☆10Mar 8, 2021Updated 5 years ago
- 📖 A handy Pest PHP docs search workflow for Alfred.☆14May 18, 2020Updated 6 years ago