jQAPI - Alternative jQuery Documentation Browser
☆120Jan 23, 2023Updated 3 years ago
Alternatives and similar repositories for jqapi
Users that are interested in jqapi are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Home of the new jQAPI.☆121Jan 21, 2026Updated 8 months ago
- CakePHP plugin that provides a Helper for use with Geshi Syntax highlighter.☆25Apr 21, 2024Updated 2 years ago
- The simple jQuery Plugin for easy getting the table cells that are positioned on the horizontal line, the vertical line or both lines tha…☆22Aug 19, 2022Updated 4 years ago
- Multi-model tagging plugin for CakePHP☆16Sep 15, 2009Updated 17 years ago
- jQuery HoverPulse Plugin☆22May 23, 2011Updated 15 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Multi Task way to do Magento Upgrade☆15Apr 12, 2013Updated 13 years ago
- an implementation of scope activerecord in jquery for declarative scopes☆12Sep 4, 2012Updated 14 years ago
- A portlet extend jQuery UI.☆73Jan 10, 2014Updated 12 years ago
- A CakePHP datasource for querying the YouTube Data API☆18Jun 1, 2008Updated 18 years ago
- Kwicks for jQuery - fork of jQuery Kwicks by Jeremy Martin☆47May 6, 2013Updated 13 years ago
- localstorage本地缓存方案 解决数据过期问题☆22Mar 22, 2017Updated 9 years ago
- Load in One☆40Dec 23, 2010Updated 15 years ago
- CakePHP2: Unmaintained plugin that makes your model data so fresh so clean☆37Nov 29, 2015Updated 10 years ago
- Deprecated☆22Mar 5, 2010Updated 16 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- lighttpd的fastdfs模块,添加了imagemagick☆23Apr 11, 2011Updated 15 years ago
- A standalone browser for the jQuery API (also deployable as an AIR application).☆43Nov 13, 2009Updated 16 years ago
- A jQuery plugin that provides an unobtrusive input and textarea character counter.☆48Feb 12, 2010Updated 16 years ago
- jQuery Google Plus Stream☆16May 19, 2025Updated last year
- CakePHP2: Takes the data you set and automatically serves it as JSON and XML☆36Sep 21, 2013Updated 13 years ago
- jQuery plugin for YQL querying with JSONP abstraction and some fancyness☆45Feb 22, 2020Updated 6 years ago
- A CakePHP Content Management System (DISCONTINUED)☆158Dec 6, 2012Updated 13 years ago
- A CakePHP plugin for exporting data☆20Mar 18, 2010Updated 16 years ago
- A CakePHP 1.3 plugin that provides UNIX-like row-level permissions for model data.☆50Jul 20, 2011Updated 15 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- The jQuery plugin with the academic name and the pragmatic methods☆212Nov 15, 2012Updated 13 years ago
- CakePHP Paypal Instant Payment Notification Plugin☆82Apr 6, 2019Updated 7 years ago
- jQuery Spin Button Plugin: Smart Spin☆17Mar 19, 2012Updated 14 years ago
- Standalone sdoc generator☆825Oct 18, 2025Updated 11 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- CakePHP plugin for filtering records☆18Mar 18, 2010Updated 16 years ago
- Code repository for jQuery Fundamentals training☆1,159Oct 2, 2020Updated 6 years ago
- rateThis is a jquery plugin that allows you to easy create rating functionality for your form.☆16Feb 10, 2013Updated 13 years ago
- BDD(Behavior Driven Development) integration plugin for CakePHP2☆28May 15, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Extension Manager for Brackets☆17Sep 15, 2014Updated 12 years ago
- Advanced Code Analysis for PHP☆23Jul 29, 2012Updated 14 years ago
- https://lmht.github.io☆16Oct 29, 2019Updated 6 years ago
- A jQuery plugin to enable cross-browser usage of the HTML5 autofocus property.☆22Sep 29, 2010Updated 16 years ago
- grunt + bower + buster + requirejs☆15May 13, 2013Updated 13 years ago
- A practical guide to encryption for web developers☆15Dec 9, 2015Updated 10 years ago
- Geocode plugin for CakePHP☆38Dec 14, 2011Updated 14 years ago