☆20Jul 28, 2026Updated 2 months ago
Alternatives and similar repositories for Dev_Device_Pins
Users that are interested in Dev_Device_Pins are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆13Feb 8, 2025Updated last year
- Plays the Tetris theme chiptunes-style☆21Feb 12, 2015Updated 11 years ago
- Video Player for ESP32-C6 1.47" dev board☆53Aug 16, 2026Updated last month
- An ESP32/Arduino library to talk to CST820, FT6x36 and GT911 capacitive touch sensors (auto-detects)☆46Jan 30, 2026Updated 8 months ago
- This project turns the ATMEGA32U4 into a keystroke injection attack tool.☆19Apr 10, 2025Updated last year
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Animated GIF on a 320x240 LCD Display (ILI9341) with the ESP32☆22Aug 16, 2026Updated last month
- Virtual Analog implementation inspired by the VCS3 diode ladder filter☆14Aug 19, 2021Updated 5 years ago
- Fast Display Prototyping using the Arduino IDE Serial Monitor for Adafruit GFX and TFT_eSPI☆32Jun 20, 2025Updated last year
- Proto PCB that matches a mini breadboard, available from SparkFun Electronics☆11Mar 13, 2014Updated 12 years ago
- ☆56Jan 1, 2026Updated 9 months ago
- M5Stack Arduino on ESP-IDF project template☆37Sep 16, 2018Updated 8 years ago
- Another MiniTV, heavily based on the work of others but with some QOL stuff.☆41Aug 8, 2026Updated 2 months ago
- ☆11Mar 30, 2019Updated 7 years ago
- Single-shot CLI for sending text plus an optional image or video to Telegram.☆14Jul 27, 2026Updated 2 months ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Atmega328 MIDI interface for the x0x heart http://www.openmusiclabs.com/projects/x0x-heart/☆11Nov 27, 2019Updated 6 years ago
- An analog synth in C# for Unity☆15Nov 3, 2017Updated 8 years ago
- 📝 Declarative fields for Rails ActiveRecord models 🚀 automatic migrations and 🦄 graphql types generation!☆14Aug 22, 2025Updated last year
- HelloCpp Sample Project☆15Feb 29, 2016Updated 10 years ago
- ☆19Jul 1, 2026Updated 3 months ago
- Prototype of a 360 player in Unity☆15Aug 17, 2016Updated 10 years ago
- ☆116Jan 1, 2026Updated 9 months ago
- ☆13Aug 7, 2023Updated 3 years ago
- These are some projects about realsense F200, using SDK provided by Intel☆14May 9, 2017Updated 9 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Backup a MySQL database to S3 with Docker!☆17Jun 27, 2018Updated 8 years ago
- Modular soundboard for the MacBook Pro's Touch Bar☆13Sep 5, 2018Updated 8 years ago
- Kubernetes cluster on AWS using MicroK8s☆11Jan 6, 2020Updated 6 years ago
- ESP32 Partitions Web Application☆57Aug 17, 2026Updated last month
- motion detection and tracking for the esp32-cam☆16Dec 23, 2022Updated 3 years ago
- M5Stack HAL9000 simulator☆14Oct 8, 2023Updated 3 years ago
- ☆11Mar 22, 2019Updated 7 years ago
- An example to show how to use LCD display and touch with LVGL on ESP-IDF framework for Sunton ESP32-8048S070c devboard.☆40Nov 11, 2024Updated last year
- QOI image decoding and encoding for SDL2 in C99☆12Dec 21, 2021Updated 4 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- a DMG Game Boy and Game Boy Color emulator with SD card and menu support for RP2040 and RP2350 based microcontroller boards like the Rasp…☆46Oct 3, 2026Updated last week
- Small footprint midi parser class☆15Dec 23, 2023Updated 2 years ago
- The ESP32 LVGL Watchfaces project enables the display of pre-built binary watchfaces on ESP32 microcontrollers using LVGL. Through a Kotl…☆74Nov 5, 2025Updated 11 months ago
- A MOS SID 6581 / 8580 SID-file music audio visualizer for the browser.☆10May 7, 2023Updated 3 years ago
- Tool to perform brute force attack on TPLink routers☆16Jun 12, 2019Updated 7 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆15Sep 6, 2026Updated last month
- ESP32 led panel (64x32) driver with shader and network support☆47Oct 23, 2019Updated 6 years ago