Mito Eurorack module
☆10Sep 15, 2017Updated 9 years ago
Alternatives and similar repositories for MITO
Users that are interested in MITO are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Neutron Sounds DIY Docs☆12Sep 23, 2020Updated 6 years ago
- LFO/Oscillator with voltage control.☆12Aug 26, 2017Updated 9 years ago
- TELEXb 2HP Bus Board Module☆14Feb 14, 2019Updated 7 years ago
- ☆14Nov 15, 2017Updated 8 years ago
- ☆20Nov 5, 2017Updated 9 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Fourses Tarpterge, Arpserge, and Intersexon☆12Jun 8, 2021Updated 5 years ago
- Spotify app to get bpm data for songs.☆11Nov 20, 2023Updated 2 years ago
- Ensembles for Reaktor and Lemur/TouchOSC☆17Nov 29, 2012Updated 13 years ago
- ☆22Aug 23, 2026Updated 2 months ago
- All Max For Live devices I make and am willing to show to the world☆11Jun 4, 2016Updated 10 years ago
- Spotify's Luigi + Amazon's SWF integration☆16Feb 12, 2016Updated 10 years ago
- Golang utility to pretty print Mifare dump☆14Apr 13, 2024Updated 2 years ago
- Dual OLED display expander panel for Terminal Tedium eurorack module☆14Nov 26, 2018Updated 7 years ago
- dual offset/attenuator☆34May 17, 2017Updated 9 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- usb power splitter☆10Oct 2, 2017Updated 9 years ago
- 10hp mini edges with expander☆11Apr 24, 2021Updated 5 years ago
- ☆11Feb 21, 2020Updated 6 years ago
- A MIDI library over USB, based on PluggableUSB☆12Nov 5, 2018Updated 8 years ago
- Workshop using Teensy to create Audio☆10Feb 12, 2020Updated 6 years ago
- firmware and SD files for Dust of Time Oscillator.☆34Feb 21, 2022Updated 4 years ago
- Sync lets you copy and paste from universal clipboard with your usual keyboard shortcuts. A part of Telltail.☆13Oct 27, 2026Updated 2 weeks ago
- A curated list of awesome malware analysis tools and resources☆14Mar 31, 2016Updated 10 years ago
- Open-source eurorack synthesizer modules and related stuff.☆33Nov 8, 2021Updated 5 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Eurorack Quad LFO Module☆12Dec 5, 2018Updated 7 years ago
- Audio Pulses to Midi Clock using Arduino☆11Oct 27, 2014Updated 12 years ago
- (unofficial) standalone version of the Westlicht PER|FORMER☆19Mar 23, 2021Updated 5 years ago
- Eurorack AR Envelope Generator☆11Jan 4, 2018Updated 8 years ago
- Tool with a collection of query files to explore Microsoft Active Directory☆18Jul 20, 2023Updated 3 years ago
- monome serialosc node interface☆12Nov 29, 2019Updated 6 years ago
- Cheap circuit bent video synthesiser☆22Mar 16, 2019Updated 7 years ago
- polyphonic earthsea for monome trilogy/ansible/teletype☆11Oct 18, 2023Updated 3 years ago
- Modules for VCV Rack☆13Mar 3, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Customizable positioning for tooltips, menus, and any other DOM elements inside of a container☆14Feb 11, 2018Updated 8 years ago
- A voltage-controlled Eurorack panning module☆11Apr 13, 2023Updated 3 years ago
- game of life based sequencer for monome norns☆12Feb 26, 2023Updated 3 years ago
- Instructions for Building RIP☆40Jan 31, 2024Updated 2 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Oct 29, 2026Updated 2 weeks ago
- 2X passive LPG&LPF with DIY vactrols☆42Feb 24, 2021Updated 5 years ago
- ☆11Oct 7, 2022Updated 4 years ago
Are these results useful?