[API v3] Simple PHP wrapper for the Mailjet API /!\ [DEPRECATED - SEE README] /!\
☆55Jan 27, 2016Updated 10 years ago
Alternatives and similar repositories for mailjet-apiv3-php-simple
Users that are interested in mailjet-apiv3-php-simple are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Certificationy Web Platform☆16Aug 26, 2015Updated 11 years ago
- PHP mocking framework☆12Apr 12, 2016Updated 10 years ago
- Lateral-Thoughts Agora : espace de démocratie au sein de LT pour la prise collégiale de décisions.☆12Mar 17, 2014Updated 12 years ago
- Ionic Framework Jokes App with Laravel5 API☆13Jan 9, 2016Updated 10 years ago
- This plugin brings Google's reCAPTCHA, hCaptcha, and Cloudflare Turnstile integration to Mautic 5, 6 & 7.☆16Sep 21, 2026Updated last month
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Docker for Larave with MSSQL☆14Dec 29, 2016Updated 9 years ago
- https://www.drupal.org/project/message_subscribe☆10May 2, 2023Updated 3 years ago
- A SublimeText2 bundle for CasperJS☆20Mar 8, 2014Updated 12 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- addon for Cockpit CMS to create unique slugs☆15Jun 16, 2023Updated 3 years ago
- A simple silex project with behat managing features and testing them.☆21Oct 18, 2015Updated 11 years ago
- DEPRECATED: See https://drupal.org/project/file_entity for latest code and issues - D8 port of file_entity.☆11Feb 25, 2017Updated 9 years ago
- A PHP client for using a JSON based API☆15Jul 27, 2016Updated 10 years ago
- https://www.drupal.org/project/message_notify☆11Jun 12, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Laravel Framework,RestApiProject,Redis,Queues,Passport ,Email Verify,ResetPassword,Login,Register,Twillio Api,Notification,Mysql,Swagger☆13Jan 5, 2023Updated 3 years ago
- Code repository for Drupal 8: Enterprise Web Development, Published By Packt☆11Jan 30, 2023Updated 3 years ago
- The API gateway in the microservice architecture represents a central entry point.☆21Aug 5, 2017Updated 9 years ago
- ☆12Nov 30, 2015Updated 10 years ago
- A Composer installer that allows you to move packages to the Libraries folder.☆12Jul 11, 2021Updated 5 years ago
- Generate PSR-0 compliant class names with ease.☆15May 25, 2012Updated 14 years ago
- Laravel Enso Document Uploader and Manager package, meant to help you attach, download, remove and keep track of the user's files☆20Apr 21, 2026Updated 6 months ago
- Simple scaffold to create crap CRUD based application using Silex☆34May 22, 2016Updated 10 years ago
- Live Google Charts for Laravel Livewire 3 (Auto refresh/poll)☆17Apr 15, 2024Updated 2 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Phiremock Server allows to define responses for http requests on the fly through a REST API. Useful to mock external http services during…☆19Jun 28, 2026Updated 4 months ago
- Make your output fabulous!☆39May 24, 2014Updated 12 years ago
- Version 2 of the negative(-11) PHP MVC Framework.☆12Jul 6, 2021Updated 5 years ago
- can't do a jsbin on HTTPS but sometimes you need it. gh-pages to the rescue.☆13Jan 5, 2021Updated 5 years ago
- Imagine Silex service provider☆25Apr 27, 2015Updated 11 years ago
- ☆15Nov 30, 2015Updated 10 years ago
- Parses a HTML theme-color from a meta tag☆12Feb 17, 2015Updated 11 years ago
- ☆17May 4, 2015Updated 11 years ago
- PHP7 checker☆18Aug 31, 2015Updated 11 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Hardens the vendor directory for when it's in the docroot.☆17Updated this week
- An extremely simple API (with authentication) example, written in PHP (server) and JS (client), using JSON☆26Jul 27, 2016Updated 10 years ago
- ☆11May 4, 2019Updated 7 years ago
- A bundle providing a RESTful API for the Laravel framework version 5 using the command bus.☆19Jan 13, 2017Updated 9 years ago
- A Laravel Vue.js project using axios to handle http requests and Vuex to manage state☆23Sep 18, 2018Updated 8 years ago
- Generate custom URLs for any Eloquent model☆32Nov 19, 2019Updated 6 years ago
- [Pratika] Nestpay (A Bank, Ak Bank, Anadolu Bank, Finans Bank, Halk Bank, ING Bank, İş Bank, Şeker Bank, Türk Ekonomi Bank (TEB), Ziraat …☆19Feb 12, 2023Updated 3 years ago