ATTENTION: Libretime now offers a way of running it in docker containers. This project wont see anymore development. One way to get libretime to work within a Docker container
☆26Feb 18, 2022Updated 4 years ago
Alternatives and similar repositories for libretime-docker
Users that are interested in libretime-docker are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Build an EC2 Container Service cluster for running Docker containers.☆10May 30, 2020Updated 6 years ago
- A simple Liquidsoap based online stream encoder for broadcast audio sources with redundancy, processing and telemetry☆21Jun 8, 2012Updated 14 years ago
- Sequence of AudioBuffers data structure☆11Jan 9, 2023Updated 3 years ago
- Postaci PHP-based Webmail☆17Jan 13, 2015Updated 11 years ago
- File differences/patches.☆17Apr 9, 2026Updated 6 months ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Drop-in, zero-fuss, lightning-fast development environment for Roots/Bedrock.☆20Dec 15, 2023Updated 2 years ago
- C++ Future/Promises implementation, loosely based on Future.pm☆10Sep 9, 2015Updated 11 years ago
- Tacit is a high-performance REST server framework for PHP built on the Slim framework☆10Apr 21, 2018Updated 8 years ago
- ☆11Aug 21, 2017Updated 9 years ago
- An interface package for Domain Payload implementations.☆12Sep 9, 2026Updated last month
- A forwarding agent for BugSnag to guarantee minimal reporting impact.☆14Mar 21, 2025Updated last year
- ☆16Jan 29, 2026Updated 8 months ago
- An advanced dependency injection container☆15Jun 21, 2020Updated 6 years ago
- A combination of a clock, alarm, stopwatch and timer.☆10Feb 20, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Jeeves for OS X☆12Apr 17, 2015Updated 11 years ago
- Simple async access to packagist.org's API, like listing project details, number of downloads etc., built on top of ReactPHP.☆17Jul 30, 2021Updated 5 years ago
- XDebug (PHP Debugger) client written in JavaScript☆11May 18, 2019Updated 7 years ago
- An audio player by howler.☆12Oct 2, 2026Updated last week
- [experimental] No View, No Controller, Just a Model and a Bus☆11Sep 4, 2015Updated 11 years ago
- Home-Assistant image classification using Machinebox.io☆20Jul 5, 2022Updated 4 years ago
- Easy `inlets` client execution.☆12Jun 6, 2020Updated 6 years ago
- A proxy that routes web traffic to docker containers. Automagically.☆13Jun 26, 2018Updated 8 years ago
- Composer plugin that automatically generates and keeps in sync docker files with php extensions declared in composer.json.☆12Sep 29, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Bpp protocol stuff☆14Jul 16, 2017Updated 9 years ago
- A PHP library to parse ESRI Shape files☆11Jun 24, 2021Updated 5 years ago
- [Outdated/Archived] A PHP application that monitors websites for changes and delivers them as a unified diff via RSS☆11Apr 4, 2026Updated 6 months ago
- A sampler application for the ESP32 WROVER board☆10Feb 9, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Generate class mapping file in PHP, to improve classloader performance.☆18May 2, 2018Updated 8 years ago
- LinkedIn strategy for Opauth☆16Jan 6, 2020Updated 6 years ago
- [Abandoned] Session library☆15Dec 17, 2020Updated 5 years ago
- Generate and Export Electronic Roadside Signboard-style images from any text.☆15Sep 10, 2023Updated 3 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- [READ ONLY] Generic classes and interfaces for serializing messages. Read the full documentation here:☆14Jan 4, 2022Updated 4 years ago
- ☆10Dec 23, 2021Updated 4 years ago
- C++ openFrameworks addon with a set of template classes for doing various types of interpolations on data with any number of dimensions. …☆17May 30, 2013Updated 13 years ago
- MikroTik (RouterOS) to MQTT☆11Jul 15, 2021Updated 5 years ago
- a php extension for llvm binding☆15Feb 7, 2014Updated 12 years ago
- Analyze, Visualize, Predict, and other cool stuff with Metromile driving data.☆10Sep 22, 2016Updated 10 years ago
- PHP Concurency research☆16Oct 18, 2022Updated 3 years ago