Website for KeeWeb
☆16May 3, 2024Updated 2 years ago
Alternatives and similar repositories for keeweb-site
Users that are interested in keeweb-site are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Object Merger community bundle provides data comparison and merging UI for Pimcore data objects.☆13Oct 7, 2026Updated 3 weeks ago
- Symfony Mercure Notifier Bridge☆16Oct 15, 2026Updated 2 weeks ago
- setting easy mikrotik☆21Nov 19, 2011Updated 14 years ago
- E-mail-chat protocol specification☆11Feb 25, 2019Updated 7 years ago
- Pimcore 5 Clipboard Bundle gives you the possibility to shelve your objects into a separated area and perform chosen actions only on thes…☆10Nov 22, 2019Updated 6 years ago
- Simple, predictable pricing with DigitalOcean hosting • AdAlways know what you'll pay with monthly caps and flat pricing. Enterprise-grade infrastructure trusted by 600k+ customers.
- Preprocess raster dem files to work with the elasticterrain map.☆14May 10, 2019Updated 7 years ago
- ☆14Aug 12, 2022Updated 4 years ago
- Drop-in patch for better Multitouch and scrollwheel support in OpenLayers 2.10☆11Dec 9, 2010Updated 15 years ago
- ☆12Jul 6, 2019Updated 7 years ago
- ☆15Nov 14, 2017Updated 8 years ago
- Control your TV and connected devices via HDMI-CEC from Home Assistant using a SMLIGHT SLWF-08 adapter – ESPHome firmware, HA package, an…☆19Aug 12, 2026Updated 2 months ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Food Trucks☆13Jul 21, 2011Updated 15 years ago
- Monitoring with fping/InfluxDB/Grafana + Daemon SystemD☆11Jul 5, 2017Updated 9 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Ready to use, 100% Java, gradle powered, lightweight and scalable web-application template with all the major modules, typically required…☆15Feb 28, 2026Updated 8 months ago
- A demo of custom web-ui based on Ajenti Core☆14Apr 17, 2015Updated 11 years ago
- Pimcore Emailizr - valid email markup generator☆16Feb 25, 2026Updated 8 months ago
- OpenNAS is a storage appliance based on FreeBSD.☆11Jul 24, 2017Updated 9 years ago
- Python Flask api for convert STEP file to STL☆13Aug 8, 2019Updated 7 years ago
- ☆10Apr 18, 2018Updated 8 years ago
- A simple and lightweight webpage which aims is to present the apps stored in a f-droid repository☆16Dec 8, 2014Updated 11 years ago
- dotfiles for system config☆15May 31, 2024Updated 2 years ago
- ESP32 Bluetooth Scanning in Kismet!☆18Aug 1, 2024Updated 2 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- OpenLayers website source☆21Oct 23, 2026Updated last week
- mybb开源免费论坛程序中文语言包,包括前后台以及安装文件和数据库中的都翻译为中文了。☆18Nov 25, 2014Updated 11 years ago
- Frontend Permission Toolkit community bundle provides a way to configure permissions for frontend applications in data objects.☆20Oct 7, 2026Updated 3 weeks ago
- Mikrotik Web-based Management☆26May 27, 2012Updated 14 years ago
- Mozilla translations (Firefox desktop and mobile, thunderbird, seamonkey and lightning)☆19Aug 22, 2017Updated 9 years ago
- Perspective Editor community bundle provides a management UI for Pimcore perspectives.☆21Oct 1, 2026Updated 3 weeks ago
- Pimcore - News Bundle☆16Feb 25, 2026Updated 8 months ago
- O último lançamento sob uma licença de código aberto eyeOS 2.5. É um sistema para escritórios, de código aberto, gratuito e multi-platafo…☆14Aug 27, 2020Updated 6 years ago
- The test sync server extracted from chromium sources☆20Feb 14, 2017Updated 9 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- PSD Template port to Cross Platform Pixel Perfect Codename One App for Android, iPhone (iOS) etc.☆11Oct 31, 2017Updated 8 years ago
- 一款很完善的PVE9配置和优化脚本,实用且好用,放心☆10Jun 28, 2026Updated 4 months ago
- GnuCash website.☆28Oct 20, 2026Updated last week
- Mikrotik hotspot login page☆21Jun 16, 2022Updated 4 years ago
- 一款集成了 RustScan + Nmap + fscan + Nuclei 的全自动化内网渗透扫描利器☆13May 5, 2026Updated 5 months ago
- All source code examples for my OpenLayers Beginner's Book☆16May 20, 2013Updated 13 years ago
- OpenLayers 3 PhoneGap Demo☆21Jun 24, 2013Updated 13 years ago