☆19Jan 19, 2024Updated 2 years ago
Alternatives and similar repositories for ganttchart-js
Users that are interested in ganttchart-js are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- WYSIWYG editor plugin for Bootstrap framework☆16Jun 16, 2022Updated 4 years ago
- The easiest way to share files between devices☆41Sep 15, 2026Updated last month
- 🎞 Generates a JSON file for CloudCannon to create an editing interface from a site built with a static site generator.☆14Updated this week
- Carousel or Slider Based On Bootstrap 4☆12Aug 2, 2019Updated 7 years ago
- A VSCode dark theme with vivid colors☆12Apr 29, 2024Updated 2 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A website structure template that supports multi-tenant based on Fat-Free Framework with well-defined structure and integrates with some …☆10Mar 10, 2015Updated 11 years ago
- Responsive images made easy☆10Mar 31, 2016Updated 10 years ago
- A simple assets manager utilizing jQuery's build in $.Deferred object.☆15Sep 7, 2020Updated 6 years ago
- Simple Crud with Elixir / Phoenix / Angular JS☆10Mar 17, 2016Updated 10 years ago
- This is a set of scripts for the initial installation and configuration of Debian and Ubuntu server for use as web hosting.☆13Jul 3, 2016Updated 10 years ago
- The super smooth marquee javascript component.☆44Feb 26, 2025Updated last year
- Resizes text elements proportionally to fit any element☆13Sep 12, 2017Updated 9 years ago
- Lightweight utility library for the browser.☆17Nov 9, 2024Updated last year
- PHP library to get MIME types from extensions☆11Jul 13, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Pelican Design System☆15Updated this week
- Standalone repo for jQuery UI's `scrollParent` method☆10Jul 14, 2016Updated 10 years ago
- An iBeacon plugin for Phonegap / Cordova 3.x and upwards. Supports iOS and Android. Contributions are welcome.☆12May 15, 2016Updated 10 years ago
- CLI app for Todoist written in Nim (REST API v8)☆10Jul 1, 2021Updated 5 years ago
- DataGrip plugin to connect multiple sources into one☆12May 15, 2024Updated 2 years ago
- This is a comparison slider component to compare two images, components and etc.☆14Mar 25, 2018Updated 8 years ago
- ☆10Nov 9, 2022Updated 3 years ago
- Summernote plugin for displaying image list☆10Feb 8, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Multi-user Mobile CMS with deals, rewards, business cards, QR codes and more. Demo: https://nearby.nowsquare.com/☆10Mar 2, 2023Updated 3 years ago
- 基于gin/fiber和vue3的物联网管理系统,包含用户权鉴系统,位置监控,距离计算,服务健康监视☆10Jun 21, 2026Updated 4 months ago
- just a simple audio player based React☆10Dec 8, 2022Updated 3 years ago
- A site for link sharing in small groups☆14Jun 18, 2024Updated 2 years ago
- 当前最新版本文档☆10Oct 22, 2026Updated last week
- ☆37May 9, 2026Updated 5 months ago
- Generator for Postman collection based on API Platform☆30Oct 31, 2016Updated 9 years ago
- Turn your images to ASCII Art 🌆☆12Jun 6, 2021Updated 5 years ago
- A lightweight, JavaScript-free CSS utility for modern scroll-driven storytelling sections☆15May 6, 2026Updated 5 months ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- A Rust-based admin system using Poem web framework.☆12Jun 16, 2025Updated last year
- privnote is a secure, open source note sharing service inspired by PrivNote written in rust & svelte.☆11Sep 29, 2026Updated last month
- Simultaneuos HTTP requests for PHP☆13Apr 29, 2022Updated 4 years ago
- A magisk module to enable VoLTE, VoWIFI and 5G on Google Pixel's unsupported countries.☆12May 23, 2026Updated 5 months ago
- OpenMBEE site and documentation links☆13Updated this week
- Showcase integration of Vite.js + Phoenix + LiveView☆12Jan 29, 2021Updated 5 years ago
- Console based Yocto QT5 image for Tinkerboard☆11Oct 31, 2017Updated 8 years ago