Alternative, lightweight user interface for PDF.js using Twitter Bootstrap
☆44Aug 14, 2013Updated 13 years ago
Alternatives and similar repositories for bootstrap-pdf-viewer
Users that are interested in bootstrap-pdf-viewer are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A set of utility classes for Xojo / RealBasic☆11Oct 12, 2026Updated 2 weeks ago
- A space-saving content filter to switch from one category to the other in a fancy way☆24Nov 22, 2014Updated 11 years ago
- Command line implementation of concat module☆12Jun 8, 2016Updated 10 years ago
- Provides "Security Through Obesity" password storage and TOTP to Xojo projects.☆13Aug 9, 2017Updated 9 years ago
- Fast, streaming reverse proxy and webdav proxy written in PHP☆13Jun 1, 2018Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A command-line tool for generating various components in Node.js projects, similar to Laravel Artisan.☆15Dec 29, 2024Updated last year
- Launcher for eXoDOS. Basic and forked from Flashpoint Launcher repository (https://github.com/FlashpointProject/launcher)☆16Oct 23, 2026Updated last week
- Parses command line parameters to your Xojo app.☆16Mar 25, 2022Updated 4 years ago
- Ip address validation and normalization (IPv4 and IPv6)☆12Mar 17, 2025Updated last year
- Simple demonstration of using XPC to send messages between macOS apps☆12Apr 28, 2019Updated 7 years ago
- Run javascript inside PHP (powered by duktape.org)☆11Apr 6, 2016Updated 10 years ago
- JSONPath-like operations for Elixir's native data structure☆12May 19, 2025Updated last year
- file based static website/blog generator☆12Apr 8, 2014Updated 12 years ago
- Um compendium extra não oficial de conteúdo extra para o sistema T20 no Foundry VTT.☆13Jul 30, 2021Updated 5 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- CKEditor More plugin☆12Dec 17, 2015Updated 10 years ago
- Add backtraces to your query log and queries themselves.☆13May 14, 2026Updated 5 months ago
- MacOSLib - A large collection of classes to use OS X specific functions in Xojo applications☆12Jan 15, 2026Updated 9 months ago
- Browser based 'real-time' AR 'fast' neural style transfer using tensorflowjs☆16May 3, 2018Updated 8 years ago
- PHP implementation for the 2nd version of the TheTVDb API☆10Dec 17, 2025Updated 10 months ago
- A comprehensive guide for building production-ready SaaS applications with Elixir/Phoenix and React/TypeScript.☆14Jan 25, 2026Updated 9 months ago
- Docker: Alpine Linux and Wekan <=> MongoDB☆10Mar 27, 2025Updated last year
- A(nother) Random.org JSON-RPC API C# implementation☆10May 16, 2018Updated 8 years ago
- A plain simple demo PoC to show the usage of some of the APIs to determine the 3G and WiFi data usage in iOS. Can be modified to clip dat…☆10Mar 14, 2013Updated 13 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- These projects are developed by me while pursuing Codecademy Javascript course for beginners.☆10Oct 9, 2016Updated 10 years ago
- An interactive financial calculator that shows retirement growth over time.☆13Apr 14, 2021Updated 5 years ago
- Spin text, includes nested spins☆11Jul 12, 2023Updated 3 years ago
- A simple GUI for NUSPacker☆11Nov 21, 2019Updated 6 years ago
- RESTFul Web service by C++, implemented basic REST endpoints and RESTVerbs (GET,POST,PUT,DELETE).☆13Nov 28, 2017Updated 8 years ago
- Log activity inside Craft CMS control panel☆11Jan 5, 2021Updated 5 years ago
- ASP.NET Core 2.0 MVC C# samples for Stimulsoft Dashboards.WEB product.☆10May 19, 2021Updated 5 years ago
- Web panel for small Debian and Ubuntu servers.☆18Jul 16, 2016Updated 10 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated 3 weeks ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Movie and TV Database API, Scrapes data from theMovieDB, theTvDB, OMDB (omdbapi.com)☆17Feb 11, 2023Updated 3 years ago
- A jQuery Javascript lightbox effect for websites, derieved from the former Nivo Lightbox plugin.☆10Aug 11, 2021Updated 5 years ago
- OrbitDB Store to post and comment on a discussion board☆17Dec 30, 2022Updated 3 years ago
- Node module for SEC filings☆15Aug 12, 2013Updated 13 years ago
- Send yout Functions to a new Thread (webworker), and execute them as many times you need., without blocking the event loop.☆11Apr 24, 2018Updated 8 years ago
- libmaxminddb binding for Ruby☆10Updated this week
- CakePHP Plugin for automagic admin using Twitter Bootstrap for CakePHP 2.x☆52Apr 8, 2016Updated 10 years ago