hackintosh
☆12Jan 7, 2021Updated 5 years ago
Alternatives and similar repositories for ROG-B360I-EFI
Users that are interested in ROG-B360I-EFI are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- 华硕ROG STRIX B360-I OpenCore EFI hackintosh-bigsur☆17Dec 22, 2020Updated 5 years ago
- Asus B360i macOS10.13.6 Hackintosh EFI, included Clover and OpenCore☆13May 30, 2021Updated 5 years ago
- CLOVER Files for ASUS ROG STRIX B360-I GAMING to boot macOS☆12Apr 9, 2020Updated 6 years ago
- OpenCore EFI for Dell Optiplex 5060/7060 Micro with Intel Coffee Lake platform☆22Apr 24, 2021Updated 5 years ago
- This repository is about Hackintosh based on the ASUS ROG STRIX B460i motherboard and XFX Speedster RX 6600XT MERC OC GPU. 這是一個使用華碩 ROG…☆28Sep 27, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Dell 7060系列 Catalina 和 Big Sur 的OpenCore引导☆30Jan 11, 2021Updated 5 years ago
- One of many OpenCore configurations for MSI B360M desktop.☆22Nov 12, 2022Updated 3 years ago
- b360m 追击炮, uhd630, 公司用白苹果,家里用黑苹果,无限快乐☆19Apr 28, 2022Updated 4 years ago
- OC引导 技嘉B360m d2v 核显DVI、VGA, I5-8400☆22Jun 4, 2021Updated 5 years ago
- Asus ROG b360i, i5 9600k, nvme☆12Mar 2, 2020Updated 6 years ago
- Hackintosh-Hp-Prodesk-400g2-DM-Clover-Efi☆39Jun 11, 2020Updated 6 years ago
- opencore config for nuc9 黑苹果配置!一直保持更新到更换白果设备.......☆22Jun 12, 2024Updated 2 years ago
- Highlight Butler manages highlights in my highlight library☆11Jul 6, 2021Updated 5 years ago
- ☆30Oct 8, 2022Updated 4 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- An implementation of Kociemba's two-phase algorithm for solving rubik's cube. (Adapted from Shuang Chen's Java code)☆11Jun 20, 2013Updated 13 years ago
- ☆29Nov 20, 2020Updated 5 years ago
- Java implementation of Google's magika tool to predict file types☆16Oct 20, 2026Updated 2 weeks ago
- Google Inception-V3 with Keras☆11Feb 17, 2018Updated 8 years ago
- Telegram Bot designed to run using Cloudflare Workers.☆11Jan 6, 2021Updated 5 years ago
- genicon: A command line tool for generating icons for macOS/iPhone apps.☆10Dec 17, 2016Updated 9 years ago
- An SVG webfont full of payment system and bank icons mainly used in China☆10May 5, 2014Updated 12 years ago
- This is a simple demonstration for running Tensorflow inception v3 model on TensorRT☆12Jun 5, 2018Updated 8 years ago
- Prompt Framework made to optimise conversation with LLM's.☆12May 30, 2023Updated 3 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- ☆51Aug 16, 2020Updated 6 years ago
- Yet another toy processor implementation☆15Aug 19, 2021Updated 5 years ago
- ASUS TUF B360 + 9600K黑苹果(10.15.4)Clover EFI配置。☆54May 15, 2020Updated 6 years ago
- typecho气泡公告插件☆21Jan 8, 2021Updated 5 years ago
- Cordova camera plugin extension to include translucent overlay image☆12Jan 19, 2017Updated 9 years ago
- Some personal TeX packages☆13Feb 29, 2020Updated 6 years ago
- Basic deobfuscator Akamai 1.75 to learn☆19Sep 12, 2022Updated 4 years ago
- Generates non-standard innodb optimized uuids that are more performant for MySql writes.☆12Oct 7, 2015Updated 11 years ago
- Example application to demonstrate electron-process☆13May 28, 2016Updated 10 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- 证件照——黑白上色API☆14Dec 6, 2024Updated last year
- 静默安装Demo☆11Oct 21, 2022Updated 4 years ago
- Bootstrap 3 + WYSIHTML5 + Multi Image Upload☆10Nov 19, 2013Updated 12 years ago
- java library for parsing crontab expressions and calculating the next run time☆16Feb 19, 2022Updated 4 years ago
- 用于检测 node 项目的第三方依赖组件是否存在安全漏洞。☆18Mar 22, 2022Updated 4 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Updated this week
- ss-tproxy & v2ray & koolproxy transparent gateway☆14Jul 8, 2019Updated 7 years ago