A custom issue tracker for GitHub with issue ranking/scoring, and bot templated responses
☆30Mar 4, 2016Updated 10 years ago
Alternatives and similar repositories for ionitron-issues
Users that are interested in ionitron-issues are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Easily build APIs on Firebase☆24Aug 1, 2014Updated 12 years ago
- Asyncio Firebase client library.☆12May 30, 2021Updated 5 years ago
- Augment your views with DOM awareness☆17May 25, 2013Updated 13 years ago
- Standalone Blaze Packages☆11Feb 27, 2022Updated 4 years ago
- This is an attempt to use a font to get rid of space between inline blocks☆10Mar 7, 2014Updated 12 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- ☆28Feb 20, 2018Updated 8 years ago
- Dockerized zcash cpuminer☆11Oct 30, 2016Updated 9 years ago
- Fork of pyDatalog https://sites.google.com/site/pydatalog/☆15Mar 7, 2013Updated 13 years ago
- PuPHPet-specific things☆10Feb 10, 2020Updated 6 years ago
- Monorepo for developing svelte-centric apps, components and libraries☆12Jan 5, 2023Updated 3 years ago
- Narwhal is a keyword and KEY NARRATIVE manager that creates language-aware classes. Because Narhwal does not use NLP it avoids complexity…☆12Oct 16, 2018Updated 7 years ago
- Old Reinforcement Learning research from university☆10Jan 4, 2017Updated 9 years ago
- Copy buffer content with syntax highlighting☆21Apr 13, 2017Updated 9 years ago
- SQL functions for calling OpenAI APIs☆23Jan 14, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Nuget support for gulp streaming build system☆14Apr 4, 2022Updated 4 years ago
- A simple boilerplate for writing Javascript using Browserify, Karma.js, PhantomJS and Mocha☆12Apr 2, 2015Updated 11 years ago
- monomorphist - a JavaScript performance companion☆33Feb 27, 2017Updated 9 years ago
- MongoDB connection model.☆10Apr 13, 2022Updated 4 years ago
- Associate geval events with an object☆11Jan 27, 2021Updated 5 years ago
- meteor-ios10-csp-fix☆10Mar 23, 2022Updated 4 years ago
- When you want an image with both a compressed background and a pixel perfect text on top... Merges a JPEG background and a transparent PN…☆16Jul 28, 2016Updated 10 years ago
- Hek Module for Redux☆10Jun 5, 2016Updated 10 years ago
- ☆13Feb 28, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Babel 5 ES6 transpiler for angular-meteor (includes ng-annotate)☆11Sep 4, 2017Updated 9 years ago
- Code for blog post on r-squared☆13Jul 25, 2016Updated 10 years ago
- jsxstyle components generated with glamorous☆13Apr 19, 2017Updated 9 years ago
- NTLM auth plugin for HTTPie☆19Dec 8, 2016Updated 9 years ago
- App Center Preview SDK for Cordova☆53Oct 25, 2021Updated 4 years ago
- ☆12Apr 19, 2022Updated 4 years ago
- Convert SVG to React/Vue components☆40Dec 25, 2021Updated 4 years ago
- React Native text component with animated typewriter effect☆13Jun 14, 2023Updated 3 years ago
- Present Image Picker like Instagram☆11Jul 16, 2017Updated 9 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- My personal website☆11Updated this week
- HTML5 Web Workers with custom events and messages.☆12Jan 20, 2016Updated 10 years ago
- Aui is Semantic UI + React☆22Sep 25, 2015Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- JavaScript client library for argo Hypermedia APIs☆15Dec 5, 2015Updated 10 years ago
- Essential polymorphic async functions ... every, forEach, map, reduce, some, flow, pipe, when, route and more!☆10May 10, 2019Updated 7 years ago
- PHP . compatibility for composer☆14Jun 8, 2022Updated 4 years ago