Typescript IdexedDB configuration
☆14Nov 4, 2022Updated 3 years ago
Alternatives and similar repositories for TS_IndexedDB
Users that are interested in TS_IndexedDB are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆19Dec 22, 2022Updated 3 years ago
- A demo for setting up GitHub Open Authoring with Tina, Next.js & Vercel☆17Jan 16, 2023Updated 3 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆15Sep 6, 2026Updated last month
- give me a toml configuration file, I'll give you export MY_ENV=foo☆10Jul 6, 2018Updated 8 years ago
- Nhost Example project using React☆24Dec 3, 2020Updated 5 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- XPde 0.5.1 source code (2004-08-21) -- From http://www.xpde.warbricktech.com/☆11Dec 27, 2019Updated 6 years ago
- SharePoint components utilizing bootstrap.☆11Sep 24, 2026Updated 2 weeks ago
- ☆14Sep 10, 2026Updated last month
- Turborepo for feriekolonien.no and it's content☆10Oct 5, 2025Updated last year
- Decorators to allow easily building up relay compatible pagination types☆14Dec 6, 2022Updated 3 years ago
- (experimental) Transforms GROQ strings to zod schemas in your TypeScript codebase.☆17Oct 5, 2026Updated last week
- Booksy API☆13Dec 22, 2022Updated 3 years ago
- Aksel + Designsystemet sin dokumentasjon☆10Oct 31, 2022Updated 3 years ago
- Subscriptions for WPGraphQL☆12Aug 26, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Client-side GraphQL wrapper for the WordPress REST API☆14Mar 3, 2017Updated 9 years ago
- ☆11Mar 12, 2019Updated 7 years ago
- ☆14Sep 29, 2021Updated 5 years ago
- Nacelle's React Monorepo☆10Jul 21, 2023Updated 3 years ago
- Preview and deploy NextJS applications from the wordpress admin.☆17Sep 18, 2020Updated 6 years ago
- Demo for a tutorial walking through building a Rick and Morty Character Wiki in Next.js☆11Jan 18, 2021Updated 5 years ago
- ☆13Jan 7, 2024Updated 2 years ago
- Automatically handles connection issues. Fully automatic, but with optional control.☆27Sep 30, 2026Updated last week
- A custom module(s) for polybar that adds a tag list switcher to the bar.☆12Jul 27, 2025Updated last year
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Mailer module for NestJS☆13Jan 6, 2023Updated 3 years ago
- A Tailwind CSS Color Picker☆11Jan 6, 2023Updated 3 years ago
- Distributed interactive application development framework☆17Oct 13, 2020Updated 6 years ago
- ☆16Dec 27, 2024Updated last year
- This is a sample application using GraphQL Code Generator to convert the GraphQL schema to TypeScript types.☆16Jan 6, 2023Updated 3 years ago
- ☆15Jan 10, 2024Updated 2 years ago
- view hosts/ports taking up the most network traffic [unofficial mirror]☆17Jan 27, 2018Updated 8 years ago
- JDRF Design System☆18Aug 14, 2018Updated 8 years ago
- dev-to-cms☆17Apr 7, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Manjaro Data Donor - WIP☆16Jun 28, 2025Updated last year
- A basic setup for creating a static site/blog using the nextjs "app" directory☆17Jul 25, 2025Updated last year
- ☆16Oct 23, 2024Updated last year
- TS3Tunnel is a proof of concept showing how easy it is to spy on the private audio communications of the TeamSpeak 3 users without anyone…☆15Nov 30, 2018Updated 7 years ago
- This plugin is an add-on for WP GraphQL. It builds on top of WP GraphQL and adds all registered custom post types and taxonomies to the W…☆16May 23, 2023Updated 3 years ago
- ☆13May 25, 2021Updated 5 years ago
- ☆20Oct 2, 2026Updated last week