keep folders in tmpfs, sync to persist storage when processes are not using them
☆11Dec 2, 2021Updated 4 years ago
Alternatives and similar repositories for mnestic
Users that are interested in mnestic are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- papers on relational programming by bruce j maclennan☆10Oct 8, 2026Updated 3 weeks ago
- ☆13Dec 25, 2020Updated 5 years ago
- ☆13Aug 16, 2026Updated 2 months ago
- Portable libraries and utilities that manipulate HFS+ volumes and Apple's DMG images. This fork focuses on hfs extractall.☆20Oct 14, 2026Updated 3 weeks ago
- Alternative front-end for Google Translate☆12Nov 10, 2023Updated 2 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Script that can convert any file to splited QR codes☆10Mar 14, 2021Updated 5 years ago
- ☆16Jul 28, 2026Updated 3 months ago
- Little tool to execute programs after some time☆14Updated this week
- Alternative Mastodon UI☆15Mar 1, 2023Updated 3 years ago
- patch to apply to a netbox installation to add beautiful topology view to sites☆13Mar 21, 2019Updated 7 years ago
- Journey to the Center of the Lambda Calculus☆15Aug 31, 2023Updated 3 years ago
- Java code to convert files to QR Codes and display them to another computer running the reader.☆13Feb 19, 2014Updated 12 years ago
- Java Hello World, LLVM Edition☆12Nov 12, 2025Updated 11 months ago
- OpenDistro for ElasticSearch Ansible deployment☆10May 9, 2019Updated 7 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- CLI utility to list current global AWS EC2 Spot Instance prices.☆15Updated this week
- A crate for reading, parsing, verifying, and generating OpenSSH certificates and keys.☆20Oct 23, 2026Updated 2 weeks ago
- Infiniband Diags personal repo for review☆13Jun 19, 2018Updated 8 years ago
- MyKeys is a simple web app to manage collections of passwords as bookmarks. It transforms your encrypted passwords into a long URL that y…☆12Aug 9, 2026Updated 2 months ago
- I started writing an SSH client in Bash and got worryingly far before getting bored☆10Aug 12, 2024Updated 2 years ago
- open source tool for splitting multiple secrets among multiple stakeholders☆17Aug 4, 2024Updated 2 years ago
- GRUB filesystem support <-> FUSE bridge☆26Apr 24, 2012Updated 14 years ago
- Slurm job script archival☆12Oct 27, 2026Updated last week
- iptablesbuild is effectively a configuration manager for iptables. It is intended to manage iptables configurations in a centralized loca…☆13Dec 5, 2019Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Bundle dynamic Linux executables with their libraries to make them as portable as static executables☆10Jun 10, 2021Updated 5 years ago
- Service discovery for Riemann☆16Jan 17, 2018Updated 8 years ago
- Gneto is a personal HTTP proxy for the Gemini protocol☆10Jul 5, 2021Updated 5 years ago
- Implementation of Content Defined Chunking (CDC) in D☆11May 10, 2023Updated 3 years ago
- FFTVis a simple music player with a bar visualization. Full commented source code.☆11Feb 28, 2016Updated 10 years ago
- A Lua XPath library based on libxml2.☆10Sep 16, 2016Updated 10 years ago
- Berkeley Lab Checkpoint/Restart for Linux☆12May 26, 2017Updated 9 years ago
- A Lua implementation of Internationalizing Domain Names in Applications (RFC 3490).☆13Oct 17, 2012Updated 14 years ago
- SyncX is an implementation of a CRDT synchronization algorithm in Lua☆17Jun 29, 2021Updated 5 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- A Go implementation of the HOTP (RFC 4226) and TOTP (RFC 6238) algorithms.☆21Updated this week
- Plan 9 from User Space (plan9port) configuration☆16Jul 21, 2024Updated 2 years ago
- Browser WebExtension that adds a vertical tab bar (uses the Sidebar API)☆15May 17, 2022Updated 4 years ago
- ☆11Aug 27, 2022Updated 4 years ago
- A simple GTK app for http testing☆16Feb 7, 2021Updated 5 years ago
- Old (2021) demo, generates a QR Code of your IPNS URL and Public Key☆25Jul 31, 2026Updated 3 months ago
- Full configuration of FredHutch Scratch File System using commodity disks, Ubuntu ZFS and BeeGFS☆10Sep 8, 2018Updated 8 years ago