Content for the CMS
☆23May 3, 2026Updated 5 months ago
Alternatives and similar repositories for F3com-data
Users that are interested in F3com-data are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- This is the base system of fat-free framework website / wiki.☆16Dec 29, 2024Updated last year
- SQL Schema Builder Plugin for PHP Fat-Free Framework☆58May 4, 2023Updated 3 years ago
- A shim so you can use swoole and fatfree together☆13Aug 22, 2026Updated last month
- Burgers make the Fat-Free Framework fat.☆44Sep 11, 2015Updated 11 years ago
- Validation engine for Cortex and the PHP Fat-Free Framework☆13Jan 23, 2023Updated 3 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Job scheduling for the PHP Fat-Free Framework☆73Aug 6, 2025Updated last year
- Mod Manager for World of Tanks Blitz (PC)☆10Mar 6, 2018Updated 8 years ago
- the new F3-powered awesome fabulous blog-ware☆61Sep 12, 2022Updated 4 years ago
- Fat-Free Framework snippets for PhpStorm Snippets☆35Sep 23, 2019Updated 7 years ago
- A clean web-based todo list app. No logins required for sharing.☆24Sep 4, 2026Updated last month
- Laravel CMF is the flexible Content Management Framework for your application. This software allows for rapid creation of your Content Ma…☆10Jun 17, 2026Updated 3 months ago
- Playing music in Python3☆12Jun 12, 2025Updated last year
- Phalcon Kit Core – the powerhouse of Phalcon Kit, featuring the PHP backend that drives its functionality, efficiency, and scalability. A…☆13Oct 4, 2026Updated last week
- Paste is a lightweight CMS built around static files and folders instead of a database.☆19Jul 29, 2016Updated 10 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Pure C# alternative to the _MSC_VER macro in C++which checks if the Microsoft Visual C++ runtime is locally installed.☆13Mar 31, 2024Updated 2 years ago
- Chess/Checkers board for Android.☆10Feb 14, 2018Updated 8 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- CRUD Ignited Datatables Codeigniter☆11Feb 9, 2018Updated 8 years ago
- Event system for the PHP Fat-Free Framework☆29Nov 6, 2021Updated 4 years ago
- PHP/PHP-FPM/Jenkins Docker image for development/CI, based on Alpine Linux for minimal size☆11Jun 2, 2026Updated 4 months ago
- Route access control for the PHP Fat-Free Framework☆66Aug 6, 2025Updated last year
- Fat-Free Framework core library☆240Sep 19, 2026Updated 3 weeks ago
- Notus Svelte starter template with Routify☆11Sep 15, 2021Updated 5 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Sandbox for playing with PHPUnit and exploring TDD concepts.☆12Apr 4, 2023Updated 3 years ago
- A Slim 3 skeleton project to easily bootstrap MVC applications using Slim Framework 3☆12May 10, 2016Updated 10 years ago
- Trello clone ✔️📋☆11Mar 31, 2021Updated 5 years ago
- A collection of template directives for the PHP Fat-Free Framework☆11Aug 14, 2026Updated last month
- Fork of Fat-Free-Framework with a modular MVC project structure built in, where each module has it's own MVC structure.☆10Mar 21, 2023Updated 3 years ago
- Clickteam Fusion Perlin Noise extension☆11Sep 1, 2026Updated last month
- ☆12Mar 30, 2023Updated 3 years ago
- My uses repository. Please go to lofts.sh for more info.☆11Oct 9, 2021Updated 5 years ago
- A dashboard for PHP developers.☆17Apr 6, 2020Updated 6 years ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Grey Goo is a tiny, available and reliable remote command execution server and client designed purely for emergency situations.☆13Jan 30, 2015Updated 11 years ago
- ☆18Aug 5, 2019Updated 7 years ago
- ProductHunt client powered by Jasonette☆12Feb 9, 2017Updated 9 years ago
- HGui - GUI ToolKit for Hollywood-MAL☆11Jul 17, 2023Updated 3 years ago
- Decentralized social network and server APIs☆15Apr 19, 2021Updated 5 years ago
- PHP port of mourner/simplify-js☆19Oct 12, 2017Updated 8 years ago
- ☆11Sep 3, 2022Updated 4 years ago