This is the base system of fat-free framework website / wiki.
☆16Dec 29, 2024Updated last year
Alternatives and similar repositories for F3com
Users that are interested in F3com are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Content for the CMS☆23May 3, 2026Updated 5 months ago
- XSS Filter to properly clean your request data from XSS related attacks.☆13Nov 9, 2022Updated 3 years ago
- put a cool CSS3 animated beerified paypal donation button onto your website *cheers*☆19Jun 15, 2013Updated 13 years ago
- The all new toothPaste with F3 as frame work. Extreme lightweight and fast!☆29Mar 6, 2018Updated 8 years ago
- an unofficial userguide for the PHP Fat-Free Framework☆17Apr 29, 2013Updated 13 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- A collection of template directives for the PHP Fat-Free Framework☆11Aug 14, 2026Updated 2 months ago
- Fat Free MyTCG - Online TCG Management☆11Aug 24, 2016Updated 10 years ago
- F3 demo package with composer integration☆15Aug 30, 2017Updated 9 years ago
- Free & Open-Source Online Dispute Resolution software☆10May 6, 2015Updated 11 years ago
- Some generic plugins for FatFree Framework☆11Sep 1, 2017Updated 9 years ago
- Job scheduling for the PHP Fat-Free Framework☆73Aug 6, 2025Updated last year
- Custom plugins for the Fat-Free Framework☆35May 10, 2011Updated 15 years ago
- ☆17Jan 25, 2016Updated 10 years ago
- F3-PYPL is a Fat-Free Framework plugin to help implement PayPal Express Checkout☆21May 14, 2020Updated 6 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Validation engine for Cortex and the PHP Fat-Free Framework☆13Jan 23, 2023Updated 3 years ago
- client-side AES-encrypted Markdown pastebin clone☆51Mar 13, 2018Updated 8 years ago
- Some custom plugins for the PHP Fat-Free Framework☆147Feb 15, 2022Updated 4 years ago
- Generates F3 Cortex models by reverse engineering existing database schema☆15Mar 9, 2022Updated 4 years ago
- Route access control for the PHP Fat-Free Framework☆66Aug 6, 2025Updated last year
- a simple little demo To-Do app, based on F3 v3.2☆10Feb 16, 2015Updated 11 years ago
- Fat-Free Framework snippets for PhpStorm Snippets☆35Sep 23, 2019Updated 7 years ago
- Fat-Free Framework core library☆242Sep 19, 2026Updated last month
- Fat-Free Framework snippets for Sublime Text 2/3☆20May 28, 2017Updated 9 years ago
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- PSR-15 middleware with various cache utilities☆14May 11, 2025Updated last year
- F3 Sugar Assets Plugin☆30Apr 15, 2026Updated 6 months ago
- A clean web-based todo list app. No logins required for sharing.☆25Sep 4, 2026Updated last month
- A multi-engine ORM / ODM for the PHP Fat-Free Framework☆119Jul 8, 2025Updated last year
- PHP port of Ecoji with 100% test coverage.☆34Sep 30, 2022Updated 4 years ago
- PSR-15 middleware to create a php session using the request data☆14Apr 5, 2025Updated last year
- googlemaps-scrollprevent avoid unwanted map interactions with the Google Maps Iframe.☆42Sep 1, 2016Updated 10 years ago
- Fat-Free Framework + RedBean ORM + Twig templates + Twitter Bootstrap☆12Feb 15, 2014Updated 12 years ago
- A beautifully simple PHP server landing page☆29Feb 16, 2022Updated 4 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Repositorio de la serie de vídeos "Aprende jQuery de una vez por todas" de @juanwmedia: https://www.youtube.com/playlist?list=PLM-Y_YQmME…☆20Jan 31, 2017Updated 9 years ago
- Pure C# alternative to the _MSC_VER macro in C++which checks if the Microsoft Visual C++ runtime is locally installed.☆13Mar 31, 2024Updated 2 years ago
- A fast, flexible, and fun blog app. Also, an easy-to-learn web development framework. Written in newLISP.☆20Feb 28, 2025Updated last year
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- Bookmark Manager helps organize and manage bookmarks and notes in a simple and effective way.☆35May 17, 2016Updated 10 years ago
- The CMS Demo Package on the FatFreeFramework.com Website with some updated architecture. Updated to work with Fat-Free 3.7.2☆15Jun 23, 2021Updated 5 years ago
- A web-based character sheet for D&D 5e. https://minimalcharactersheet.com/☆16Sep 6, 2026Updated last month