Extensible XMPP library
☆35Jan 6, 2017Updated 9 years ago
Alternatives and similar repositories for jreen
Users that are interested in jreen are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- C++11 library for fast fuzzy searching☆15Jun 9, 2015Updated 11 years ago
- A Go client for EFA APIs (Elektronische Fahrplan Auskunft)☆19Aug 7, 2019Updated 7 years ago
- Tomahawk's iOS player☆25Apr 5, 2015Updated 11 years ago
- The source of packages.red-data-tools.org☆13Apr 27, 2026Updated 5 months ago
- Generates a slice of all possible value combinations for any given struct and a set of its potential member values☆50May 19, 2021Updated 5 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆14Mar 19, 2015Updated 11 years ago
- Replicates GitHub's database via HTTP webhooks☆16Oct 15, 2015Updated 11 years ago
- A Debugger function for all QML objects☆14Dec 8, 2013Updated 12 years ago
- Cloud Hosting Calculator☆39Sep 26, 2018Updated 8 years ago
- Simple photo sharing web application☆21Apr 8, 2026Updated 6 months ago
- ☆12Jan 11, 2022Updated 4 years ago
- Command line client for independent Qt library archive☆30Oct 20, 2019Updated 6 years ago
- Useful utilities for QML☆14Nov 1, 2013Updated 12 years ago
- Generation of ssh keys with ssh-keygen☆17Oct 4, 2026Updated last week
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Mediabox with php yii backend☆18Sep 26, 2014Updated 12 years ago
- an XEP-0357 compatible XMPP component☆12Oct 5, 2015Updated 11 years ago
- A Golang lib to generate placeholder images with text☆78May 19, 2021Updated 5 years ago
- LCUI Programming Guide☆11Feb 19, 2022Updated 4 years ago
- Javascript library for interacting with the Playdar HTTP API☆37Apr 3, 2025Updated last year
- rust's std::result re-implemented in c++☆12Jan 8, 2022Updated 4 years ago
- Simple wrapper to quickly run systemd-nspawn containers with support to run graphical applications inside container and full access to vi…☆14Jan 25, 2023Updated 3 years ago
- axolotl implementation in Qt☆12Sep 25, 2015Updated 11 years ago
- ☆49Aug 25, 2026Updated last month
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Advanced Network Services Testing Environment☆19Feb 10, 2018Updated 8 years ago
- A win32 application for searching torrent☆10Dec 23, 2015Updated 10 years ago
- Source code for the example app for the Medium article☆17May 15, 2018Updated 8 years ago
- ☆11Sep 14, 2026Updated last month
- Custom skins for Chrome Developer Tools☆21May 30, 2013Updated 13 years ago
- Minetest Media Server done correctly.☆18Sep 28, 2025Updated last year
- Love 2d based Tetris game☆13May 21, 2013Updated 13 years ago
- Aldebaran's flavor of the Linux kernel☆15Nov 17, 2022Updated 3 years ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆20Sep 29, 2026Updated 2 weeks ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆20Dec 1, 2021Updated 4 years ago
- ☆25Oct 4, 2013Updated 13 years ago
- A simple SSH Agent implementation, written in Go, mainly to be used within tests.☆17Jan 13, 2026Updated 9 months ago
- Various farm vegetables for Luanti/Minetest.☆10Sep 7, 2026Updated last month
- Minetest Mod Manager for Android☆17Aug 6, 2019Updated 7 years ago
- SDL2-based Flappy Bird clone☆10Jul 22, 2019Updated 7 years ago
- A simple ldap object mapper for python☆20Feb 21, 2022Updated 4 years ago