Minio Object Browser, avoid using ANY minio products if possible. Seek alternatives such as RustFS.
☆19Dec 6, 2025Updated 10 months ago
Alternatives and similar repositories for minio-object-browser
Users that are interested in minio-object-browser are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- VyOS Router Provider for Terraform (WIP)☆20May 29, 2025Updated last year
- Securely deploy any application on any server.☆31Jun 29, 2025Updated last year
- Scripts that utilize Action1 API to automate tasks outside of Action1 Console☆25Jul 28, 2026Updated 2 months ago
- ☆43Apr 10, 2025Updated last year
- This is the repository of SKUDONET Load Balancer (next generation of Zen Load Balancer)☆31Nov 21, 2024Updated last year
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Forked UI for MinIO Object Storage☆1,970Jun 24, 2025Updated last year
- A tool to track network bandwidth.☆15Mar 26, 2026Updated 6 months ago
- SillyTavern fork with personal customizations.☆12Updated this week
- Immich metric exporter for prometheous.☆25May 12, 2025Updated last year
- A cross-platform Growtopia private server featuring sub-server support.☆24Sep 14, 2026Updated last month
- command line tool to validate .gitlab-ci.yml files☆15Feb 17, 2026Updated 7 months ago
- Tool to check for applicable windows updates for a given machine in offline without dependency on WSUS or WUA.☆11Sep 23, 2020Updated 6 years ago
- Sonic Racing Crossworlds Unlocker☆18Mar 30, 2026Updated 6 months ago
- Open-Source implementation of the Flex remoting server of Panfu.☆11Jul 18, 2020Updated 6 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Builds and tags the minio docker image every night☆16Oct 22, 2025Updated 11 months ago
- An Internet wide Swarm cluster for x86 & ARM hosts☆11Apr 30, 2016Updated 10 years ago
- krtk.ee is an easy-to-use url shortener written in go☆17Apr 2, 2025Updated last year
- A simple and extensible webmail☆16Oct 28, 2025Updated 11 months ago
- Extension for PowerShell App Deployment Toolkit that replace all the windows and dialogs with Toast Notifications with a lot of visual an…☆12Oct 2, 2024Updated 2 years ago
- The rust powered endless online server emulator☆16Oct 7, 2026Updated last week
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Ansible role which installs docker☆14Jan 19, 2021Updated 5 years ago
- Workflow Automation Platform☆13Jul 26, 2026Updated 2 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- The first 100% open-source Firewall for Windows 8/10/11 based on domain names !☆14Jul 6, 2022Updated 4 years ago
- PowerShell module for building unattend XML files☆14Apr 21, 2026Updated 5 months ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Official DCTS Desktop Client☆18Aug 16, 2026Updated last month
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- ✨ Brand Indicators for Message Identification or BIMI ( 📢 pronounced: Bih-mee) is an emerging email 📧 specification that enables the us…☆10Mar 6, 2024Updated 2 years ago
- remotestorage server for cozy☆16Jul 17, 2015Updated 11 years ago
- ☆22May 9, 2026Updated 5 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Reverse proxy made easy.☆66May 8, 2025Updated last year
- Quick user.js customization to disable annoyances introduced by Mozilla in Firefox☆18Feb 26, 2026Updated 7 months ago
- Library for downloading Libro.fm audiobooks☆15Updated this week
- Container image for PuppetDB☆11Feb 4, 2025Updated last year
- Cli telegram export tool.☆13Aug 30, 2025Updated last year
- Console is a Admin UI for MinIO® Object Storage Server☆487Jul 31, 2026Updated 2 months ago
- a Keycloak browser authenticator that enforces an impersonation policy restricting impersonators from accessing service providers (client…☆13Mar 24, 2023Updated 3 years ago