Python codec for GSM 03.38
☆16Oct 25, 2026Updated last week
Alternatives and similar repositories for gsm0338
Users that are interested in gsm0338 are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- uWSGI and Rust integration plugin☆14Mar 24, 2016Updated 10 years ago
- Grunt plugin to run Symfony2 commands.☆10Feb 24, 2016Updated 10 years ago
- A Nautilus plugin to reverse search images on Google☆10May 22, 2021Updated 5 years ago
- Email builder and sending handler interface.☆12Apr 17, 2026Updated 6 months ago
- Application to generate an RSS feed from your GitHub notifications.☆13Dec 8, 2022Updated 3 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- test translation files with pytest☆17Jun 21, 2025Updated last year
- Repository for a SocialCG report on how HTTP Signature is used with ActivityPub☆14Oct 13, 2026Updated 2 weeks ago
- GJS plugin for ESLint. Obeys the Gnome JavaScript style guide.☆10Mar 29, 2019Updated 7 years ago
- Simple flask theme support.☆11Jun 6, 2023Updated 3 years ago
- Easily update version numbers across your project☆16Aug 8, 2015Updated 11 years ago
- ☆10Jan 4, 2025Updated last year
- ☆13Sep 30, 2026Updated last month
- A generic MediaWiki OAuth handshake helper for Python☆17Oct 18, 2023Updated 3 years ago
- L'application mobile des foodcoops☆12Feb 2, 2026Updated 8 months ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- OpenSMTPD filter implementing a Prometheus exporter☆12Aug 28, 2025Updated last year
- Minimal harness-agnostic recursive language model layer — one binary, Python + llm()☆14Sep 21, 2026Updated last month
- Wikipedia API client in Rust☆24Feb 16, 2025Updated last year
- Flask extension to allow easy embedding of Fomantic-UI CSS Framework.☆19Feb 10, 2023Updated 3 years ago
- Distributed, redundant and transactional storage for ZODB (Mirror of https://lab.nexedi.com/nexedi/neoppod ; Please submit patches and is…☆18Oct 22, 2026Updated last week
- Style sheets for CodeMirror, based on Chris Kempson's Base16 colour scheme☆15Sep 21, 2013Updated 13 years ago
- Render at the edge☆13Jan 2, 2022Updated 4 years ago
- Web site for wikisource-export tool☆12Mar 16, 2013Updated 13 years ago
- ☆13Aug 17, 2024Updated 2 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Fork of Python's pickle module to work with ZODB☆18Oct 15, 2026Updated 2 weeks ago
- A lightweight and fully functional OAuth2 / OpenID Connect (OIDC) / SCIM server to be used in test suites.☆18Updated this week
- Website for the Android Commons app☆17Oct 21, 2026Updated last week
- a GitHub action to run `pre-commit` with `uv`☆22Updated this week
- BBB frontend by the French Ministry of Education☆15Updated this week
- htmx drag & drop extension☆16May 3, 2025Updated last year
- A fullscreen control for Leaflet☆10Jun 1, 2022Updated 4 years ago
- Use wkhtmltopdf in your Python project on Heroku☆13May 25, 2013Updated 13 years ago
- Export your Pydantic settings to documentation with ease!☆14Jun 24, 2026Updated 4 months ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Pythonically build SCIM requests and parse SCIM responses☆18Updated this week
- Experimental fast ZEO/ZODB server☆13Nov 26, 2025Updated 11 months ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- The asyncio client for Amazon S3☆11Oct 8, 2016Updated 10 years ago
- Run python code in sphinx and display the output☆14Mar 18, 2026Updated 7 months ago
- Track the origin of your json values for better error reporting!☆17Oct 10, 2020Updated 6 years ago
- [DEPRECATED] Add PyO3 support to Chrono structs via newtypes☆15Jan 18, 2023Updated 3 years ago