SpamAssassin as a Docker image
☆16Feb 6, 2019Updated 7 years ago
Alternatives and similar repositories for docker-spamassassin
Users that are interested in docker-spamassassin are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆14May 20, 2016Updated 10 years ago
- Easily run a set of commands quickly using a global yaml configuration file☆17Oct 10, 2025Updated last year
- simplest tcp forwarder in go☆19Jan 24, 2017Updated 9 years ago
- rxvt-unicode extension that allows to paste the contents of your clipboard with the right click☆10Mar 6, 2017Updated 9 years ago
- 一个基于 DeepSeek Harness 插件机制构建的多端远程访问方案,通过安全、低延迟、端到端加密的 P2P 优先网络,支持从 PC、Android 和 Web 随时访问并操作远程 Harness 和 CodeX。 (A multi-device remote acc…☆306Updated this week
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Combined Kubernetes YAML Splitter☆12Nov 22, 2021Updated 4 years ago
- ☆34Mar 28, 2016Updated 10 years ago
- Start a Node cluster by simply running `start-cluster`☆11Dec 22, 2015Updated 10 years ago
- Clear Linux guest boxes for Vagrant☆11Feb 3, 2022Updated 4 years ago
- My portfolio site☆11Jan 3, 2023Updated 3 years ago
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- An implementation of Envoy External Authorization☆11Aug 1, 2025Updated last year
- code that I re-use among many Go projects☆40Mar 5, 2026Updated 7 months ago
- Known docker-compose for libre.sh v1☆14Apr 2, 2018Updated 8 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Exposing version of a resource over a HTTP endpoint and parsing via JQ into Concourse jobs. https://hub.docker.com/r/qudini/concourse-htt…☆13Apr 21, 2022Updated 4 years ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Generate a flame graph of your Node.js call stack in a Docker container☆12Jul 14, 2016Updated 10 years ago
- Codex pet that's a pelican riding a bicycle☆21Jul 14, 2026Updated 2 months ago
- Migrate off of Docker Hub with Skopeo☆14Mar 15, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ☆19Aug 12, 2024Updated 2 years ago
- Calculate Norwegian taxes on stocks held with US brokers.☆11Apr 30, 2025Updated last year
- A Kill Bill plugin implementing tax codes with fixed rates and cut-off dates☆10Jun 9, 2022Updated 4 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago
- Project for easy check of compiled version of DocumentServer☆12May 12, 2022Updated 4 years ago
- Load raw image data and see what it means when interprets as various pixel formats.☆17Dec 7, 2024Updated last year
- remotestorage server for cozy☆16Jul 17, 2015Updated 11 years ago
- A damn simple wrap of nginx docker to serve as one line load-balancer for HA k8s masters☆12Feb 25, 2018Updated 8 years ago
- GraphQL Batch Processing Library☆14Feb 20, 2021Updated 5 years ago
- static embedding models in golang☆21Sep 24, 2026Updated 2 weeks ago
- a Keycloak browser authenticator that enforces an impersonation policy restricting impersonators from accessing service providers (client…☆13Mar 24, 2023Updated 3 years ago
- This is the general meetup group repo, where all the discussion happens (on issues and gitter.im :) )☆14Apr 11, 2015Updated 11 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- simple apps for your DIY network☆10May 1, 2015Updated 11 years ago
- ☆17Jul 4, 2018Updated 8 years ago
- Sistema de Pedidos da Rede Ecológica. Desde 2013☆15Sep 27, 2026Updated 2 weeks ago
- Lean, static GnuPG build for Linux☆25Jan 23, 2024Updated 2 years ago
- Sample project using sinatra and faye-websocket☆21Feb 9, 2015Updated 11 years ago
- pwgen addon for Firefox☆15Jan 19, 2016Updated 10 years ago
- An AWS Lambda Function to automate ECR cleanup☆17Sep 13, 2021Updated 5 years ago