An online, searchable interface for the Manual for Courts-Martial.
☆15Jul 9, 2024Updated 2 years ago
Alternatives and similar repositories for eMCM
Users that are interested in eMCM are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Advisor Network☆27Dec 19, 2017Updated 8 years ago
- Code California playbook☆10May 10, 2019Updated 7 years ago
- A utility to log in to AWS using aws-vault with secrets stored in 1Password☆12Aug 28, 2023Updated 3 years ago
- The DITAP Curriculum Update aims to modernize the DITAP training program by auditing and updating its content, resources, and assessment …☆18Jul 16, 2026Updated 3 months ago
- Open Source Program Office Guide for CMS.gov☆19Oct 6, 2026Updated 3 weeks ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Our list of open practices.☆18Oct 14, 2026Updated 2 weeks ago
- Simulator for MIL-STD-1750A processors☆13Dec 5, 2016Updated 9 years ago
- ASN.1 Encoder\Decoder for Swift☆27Nov 21, 2025Updated 11 months ago
- A guide to the Paperwork Reduction Act (PRA): PRA is a law governing how federal agencies collect information from the public.☆14Mar 26, 2026Updated 7 months ago
- Mime parsing in Swift | Relevant RFCs: RFC 822, RFC 2045, RFC 2046☆32Jun 9, 2023Updated 3 years ago
- Emulator for Mil-std-1750A instruction set. Written in C++☆11Jul 16, 2012Updated 14 years ago
- This collaborative resource aims at empowering all actors countering information manipulation to grow and improve.☆16Dec 23, 2025Updated 10 months ago
- Transit Mix FTW.☆11Jan 30, 2014Updated 12 years ago
- Playbook microsite for running discovery sprints☆13Oct 20, 2025Updated last year
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Embeddable forms to recruit research participants. Sends results to a Google Sheet, deployed via Google Tag Manager.☆14Jun 25, 2018Updated 8 years ago
- GNURadio OOT module with tools for satellite decoding☆12Mar 8, 2021Updated 5 years ago
- Sends email alerts to the public for GOV.UK☆18Updated this week
- ☆15Dec 11, 2022Updated 3 years ago
- App to show location of CDPH Flu Shot Clinic Events☆13Dec 6, 2018Updated 7 years ago
- Argus brings “a hundred eyes” to your project, combining leading open source security tools into a scalable, automated, continuous securi…☆28Updated this week
- The common parts of the Sysinternals Sysmon tool shared between the Windows and Linux versions.☆63Sep 14, 2026Updated last month
- Version 2 of OpenHMIS☆15Jan 25, 2017Updated 9 years ago
- Qubes OS integration for Whonix Templates and App Qubes☆17Oct 11, 2026Updated 3 weeks ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- CLIP OS toolkit (cosmk)☆16Oct 25, 2021Updated 5 years ago
- ☆37Nov 7, 2025Updated 11 months ago
- get the size of one or more URLs☆17Mar 25, 2015Updated 11 years ago
- Gradle implementation for Semantic Versioning☆10Dec 12, 2015Updated 10 years ago
- 📓 emdaer is a tool for creating and maintaining better READMEs☆14Jan 4, 2023Updated 3 years ago
- Hack the Plane with Legos and Arduinos!☆10Oct 6, 2023Updated 3 years ago
- Vinh's slicer profiles for cura☆21Nov 20, 2023Updated 2 years ago
- ☆14Jun 9, 2026Updated 4 months ago
- Drupal 8 Base is a fresh and clean repo to begin with a new installation of Drupal 8 but with the Configuration Management based on the F…☆13Dec 4, 2016Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Benefit Assist☆14May 2, 2018Updated 8 years ago
- Golang C2 Agent PoC utilizing web and social media paltforms to issue command and control and pasting results to PasteBin☆18Apr 23, 2020Updated 6 years ago
- A simple AI agent controlling a simulation of a smart home☆14Jun 13, 2024Updated 2 years ago
- APA102 LED control client and flask webserver☆14Mar 16, 2022Updated 4 years ago
- openframeworks addon to retrieve and parse weather data via the weatherBug API (xml)☆10Nov 7, 2017Updated 8 years ago
- Cloud Foundry CLI Service Connection Plugin☆18Oct 2, 2026Updated last month
- Upstream version of the "Red Hat Sovereignty Readiness Assessment"☆42Mar 10, 2026Updated 7 months ago