A fork of select2 adding in less files and providing tigher integration with bootstrap.
☆13Sep 17, 2013Updated 13 years ago
Alternatives and similar repositories for select2-less-bootstrap
Users that are interested in select2-less-bootstrap are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Allows you to use the bitcoind service in a symfony2 project☆15Dec 11, 2014Updated 11 years ago
- A windows VIM distro☆11May 14, 2015Updated 11 years ago
- All the Clipjump plugins and customs☆10May 21, 2015Updated 11 years ago
- Guide for running vLLM with tensor parallelism (TP=2) on dual AMD Radeon AI PRO R9700 GPUs☆20Jun 21, 2026Updated 4 months ago
- Plugin for Redmine to view all project files.☆11Nov 4, 2015Updated 10 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Node.js / Browser based control panel for my drawing machine☆10Jul 21, 2014Updated 12 years ago
- libpurple PHP binding☆13Jan 31, 2014Updated 12 years ago
- Simple async lowlevel ICMP (ping) messaging library built on top of React PHP☆14Aug 31, 2020Updated 6 years ago
- Last git commits with associated redmine ticket status.☆14Oct 24, 2011Updated 15 years ago
- Metixel Photoframe turns a Raspberry Pi into a polished, hardware-accelerated digital photo frame. It's a complete operating system overl…☆27Oct 18, 2026Updated last week
- Python module for converting cURL commands into equivalent Python code using the requests library☆11Jan 14, 2019Updated 7 years ago
- This plugin makes Redmine use ActiveRecord as session store.☆11Oct 25, 2016Updated 10 years ago
- dirt simple base62 for your everyday needs☆13Mar 26, 2010Updated 16 years ago
- Redmine plugin to allow external application to use Redmine REST API with cross-origin resource sharing☆12Aug 19, 2018Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆17Feb 21, 2013Updated 13 years ago
- NTLM authentication provider for Symfony2, with form login failover☆12May 26, 2016Updated 10 years ago
- A multi AI integration system that started as curiosity and became a solid foundation for understanding modern AI development☆15Nov 29, 2025Updated 10 months ago
- ReactPHP + Symfony example☆14Oct 25, 2015Updated 10 years ago
- ☆31Aug 26, 2026Updated last month
- Make backups of SD cards with the RAVPower FileHub Plus out in the field.☆14Nov 2, 2018Updated 7 years ago
- ASP.NET Core middleware☆10Oct 14, 2026Updated last week
- Turn on your PC with Wake-On-LAN (WOL) requests via React PHP☆15Mar 9, 2015Updated 11 years ago
- A reusable app for cropping images easily and non-destructively in Django☆11Sep 29, 2016Updated 10 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- ES6 project template with 6to5, browserify, mocha, power-assert☆14Mar 1, 2015Updated 11 years ago
- Restricted FS☆12Updated this week
- Reddrop is a plugin for Redmine that allows users of that service to sync their documents and files using Dropbox.☆16Oct 13, 2016Updated 10 years ago
- Reddit JSON research tools and skill for pi coding agent☆19Oct 4, 2026Updated 2 weeks ago
- The threaded comments plugin for django-comments framework☆12May 11, 2015Updated 11 years ago
- A PHP library for parsing (and generating) RFC1341 Multipart.☆14Sep 7, 2014Updated 12 years ago
- XSL-FO to PDF renderer, I forked it from http://fonet.codeplex.com/☆19Mar 26, 2017Updated 9 years ago
- Keyboard Shortcuts for Redmine☆18Mar 9, 2019Updated 7 years ago
- Search by double tapping ctrl-c☆20May 19, 2026Updated 5 months ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Web Optimization Framework for ASP.NET☆18Apr 19, 2011Updated 15 years ago
- Email\Parse is a multiple (and single) email address parser for php that is reasonably RFC822 / RFC2822 compliant.☆45Sep 15, 2026Updated last month
- ☆10Sep 24, 2015Updated 11 years ago
- Hacking the RAVPower RP-WD02 Filehub (firmware tweaks and more)☆16Apr 9, 2016Updated 10 years ago
- A simple HTTP server for PHP☆19Jan 14, 2017Updated 9 years ago
- A pure C implementation of Geohash-36☆15Sep 25, 2019Updated 7 years ago
- Fullscreen overlay on deactivated javascript or obsolete browser☆14Nov 5, 2016Updated 9 years ago