Minimal google music / youtube wrapper
☆24Jan 3, 2023Updated 3 years ago
Alternatives and similar repositories for perlotto
Users that are interested in perlotto are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- An Electron wrapper for Soundcloud [INACTIVE]☆26Oct 24, 2017Updated 9 years ago
- One-Click User Instigated Preservation☆128Feb 3, 2019Updated 7 years ago
- Rebaslight - an easy to use special effects editor☆44Jan 4, 2026Updated 10 months ago
- Clipboard manager for macOS. Built with Electron.js☆41Feb 17, 2026Updated 8 months ago
- 😛💬 A translation app built with Electron and Polymer☆21Mar 11, 2019Updated 7 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- A Common Lisp HTTP Server.☆11Apr 6, 2020Updated 6 years ago
- Jekyll for invoices. A static invoice compiler that generates PDFs and HTML from Markdown files.☆11Jun 1, 2019Updated 7 years ago
- Fast, streaming reverse proxy and webdav proxy written in PHP☆13Jun 1, 2018Updated 8 years ago
- A command-line tool for generating various components in Node.js projects, similar to Laravel Artisan.☆15Dec 29, 2024Updated last year
- Ip address validation and normalization (IPv4 and IPv6)☆12Mar 17, 2025Updated last year
- Spintax is a compact notation that allows you to embed multiple variants of text within one string, for example "{Hello|Dear}, Customer}"…☆14Jun 16, 2024Updated 2 years ago
- Run javascript inside PHP (powered by duktape.org)☆11Apr 6, 2016Updated 10 years ago
- Parser spintax☆10Aug 25, 2017Updated 9 years ago
- Minimalist task launcher☆123Jun 16, 2022Updated 4 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- Urban Kitchen Garden- Arduino Automated Garden to grow vegetables in your kitchen☆18Aug 12, 2020Updated 6 years ago
- Small YouTube Audio Player☆13Apr 5, 2016Updated 10 years ago
- Client wrapper for Node.js integration with RDStation.☆14Aug 30, 2017Updated 9 years ago
- Dog running on your menubar. Made With Swift 4.2☆10Apr 23, 2019Updated 7 years ago
- Spin text, includes nested spins☆11Jul 12, 2023Updated 3 years ago
- A Safari Extension to search for images on Google Image Search☆10Jun 17, 2011Updated 15 years ago
- Removes diacritics from strings containing Latin-1 Supplement, Latin Extended-A, Latin Extended-B and Latin Extended Additional special c…☆12Jul 22, 2021Updated 5 years ago
- Bottom sticky music player by CodeSpeedy is a simple and easy to use music player. This player will always be fixed in the bottom.☆14Aug 28, 2018Updated 8 years ago
- A Happy Birthday animation design in CSS3, HTML5☆15Sep 14, 2020Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A light theme for Sublime Text, VS Code, and Vim☆13Aug 28, 2024Updated 2 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238), HOTP (RFC4226), AOTP, GridOTP, Mobile OTP solution!☆17Updated this week
- Pixiv client for Windows 10. Redesign of CryPixiv for UWP platform☆11Apr 1, 2026Updated 7 months ago
- A React Native component for daily fantasy football players (IOS only)☆12Jan 3, 2017Updated 9 years ago
- Shipwreck Textmate Theme☆11Apr 29, 2015Updated 11 years ago
- A port of Justin Palmer's Vibrant Ink Textmate Theme for espresso☆12Apr 13, 2009Updated 17 years ago
- Legacy PHP/MySQL question and answer script. No longer actively maintained.☆12May 8, 2026Updated 5 months ago
- Shell wrapper for the serverpilot.io API https://serverpilot.io/☆19Apr 17, 2018Updated 8 years ago
- Daily journaling for hackers☆12Apr 25, 2022Updated 4 years ago
- End-to-end encrypted cloud storage - Proton Drive • AdSpecial offer: 40% Off Yearly / 80% Off First Month. Protect your most important files, photos, and documents from prying eyes.
- A few extensions I have made for PopClip.☆19Aug 5, 2026Updated 3 months ago
- Menyediakan jadwal sholat yang diambil dari website Kemenag☆15Aug 7, 2023Updated 3 years ago
- Pembelajaran OOP PHP Web Developer UNPAS (Pak Sandhika Galih)☆20Feb 5, 2019Updated 7 years ago
- Crystal shard for device detection by User-Agent string☆24Aug 6, 2026Updated 2 months ago
- A responsive, multi-page restaurant website created with React JS and Bootstrap 5.☆12Jun 18, 2025Updated last year
- Eden SQLite Search, Collection, Model ORM component☆19Dec 18, 2016Updated 9 years ago
- manage issues with order☆51Oct 30, 2020Updated 6 years ago