Beautiful web type combinations
☆98Apr 5, 2019Updated 7 years ago
Alternatives and similar repositories for Free-Web-Font-Combinations
Users that are interested in Free-Web-Font-Combinations are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Wee_ is a simple, flat-file, Content Management System.☆17Jan 28, 2013Updated 13 years ago
- Template for creating all necessary App icons for the viewer builder in one simple step.☆19Feb 24, 2015Updated 11 years ago
- Programmatically get the BBC's Shipping Forecast☆21Dec 30, 2020Updated 5 years ago
- Removes comments from WordPress☆13Mar 20, 2021Updated 5 years ago
- CSS-made browser windows to avoid using images☆28Jan 18, 2017Updated 9 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- In-depth guide to the best open-source typefaces: https://www.beautifulwebtype.com☆7,340Sep 20, 2026Updated 2 weeks ago
- S6 – HTML5 Presentations☆17Nov 20, 2010Updated 15 years ago
- Child Theme for the Total WordPress theme☆14Aug 18, 2026Updated last month
- js lib that allows DOMs to fade, move and rotate when the page is scrolled.☆17Oct 7, 2012Updated 13 years ago
- A simple website framework for a quick start on new designs. Uses SASS, HTML5 and CSS3☆16Oct 5, 2015Updated 11 years ago
- Yönetilebilir Arayüz Mimarisi Atölyesi: örnek mimari çalışması☆20Mar 29, 2015Updated 11 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Configurations for the common Linux software stack 10up uses for WordPress☆43May 9, 2015Updated 11 years ago
- Documentation for the GITenberg books project☆29Oct 31, 2018Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Resize WordPress images on the fly☆31Mar 8, 2021Updated 5 years ago
- Extension of the kirby-uniform plugin☆12Jan 15, 2019Updated 7 years ago
- Curated list of recommended resources for frontend-development☆31May 27, 2019Updated 7 years ago
- Embeddable appreciate button.☆22Sep 14, 2014Updated 12 years ago
- Unsupported: WordPress assets revisioning☆40Nov 28, 2016Updated 9 years ago
- A jQuery plugin for easily tracking Google Analytics Events.☆23Apr 4, 2015Updated 11 years ago
- A custom index.php and CSS styles (GitHub style) for your localhost.☆13Aug 2, 2016Updated 10 years ago
- 🚄 Cache WordPress post content, template part, translations and nav menu output in persistent object cache☆27Dec 21, 2022Updated 3 years ago
- An impress.js presentation on responsive web design.☆24Jun 11, 2012Updated 14 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Generate OpenAPI schema from your Laravel Api project.☆12Sep 28, 2018Updated 8 years ago
- Responsive navigation plugin that weighs just 443 bytes☆632Jan 24, 2023Updated 3 years ago
- PHP Array toolkit extension.☆12Mar 7, 2014Updated 12 years ago
- Get rid of unused and outdated ACF plugin fields.☆14Jan 22, 2016Updated 10 years ago
- Automatic adaptive images plugin for WordPress.☆57Apr 17, 2013Updated 13 years ago
- Sticky Headers package for Framer X☆11Jul 9, 2020Updated 6 years ago
- Font Awesome (http://fontawesome.io) Icons for use in WordPress.☆142Dec 30, 2016Updated 9 years ago
- A fork of the Underscores theme with some Grunt tooling.☆17May 19, 2014Updated 12 years ago
- jQuery library for fading text elements using CSS3 transitions☆71Jul 30, 2012Updated 14 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Display all Post Types☆14Nov 1, 2014Updated 11 years ago
- CSS3 Media queries boilerplate☆72Jun 28, 2012Updated 14 years ago
- Your RSS feeds as Clips in a Kippt List☆34Jun 27, 2014Updated 12 years ago
- A browser widget to extract Critical CSS and Full CSS from a page. Can be used via the browser console.☆35Mar 5, 2023Updated 3 years ago
- Add TLS Dynamic Record Resizing to Nginx☆17May 23, 2017Updated 9 years ago
- A collection of awesome Cachet articles, resources and shiny things.☆15Jun 16, 2018Updated 8 years ago
- MySQL account resource limits support for ISPConfig☆12Feb 27, 2017Updated 9 years ago