☆43Sep 17, 2025Updated last year
Alternatives and similar repositories for bluetti-bluetooth-lib
Users that are interested in bluetti-bluetooth-lib are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- BLUETTI Integration for Home Assistant☆162Oct 26, 2026Updated last week
- Bluetti Integration for Home Assistant☆175Updated this week
- Inofficial Library for basic communication to bluetti powerstations☆49Sep 27, 2026Updated last month
- Connect to Tuya BLE devices locally using Home Assistant☆25Oct 22, 2026Updated 2 weeks ago
- Diesel Heater Home Assistant Integration - Control Vevor, BYD, HeaterCC, Sunster and other Chinese diesel heaters via Bluetooth☆48Updated this week
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- SqlDB does sqlite for android properly - not an ORM☆15Aug 14, 2015Updated 11 years ago
- Reverse engineering of Vevor heater communication protocol☆39Oct 26, 2026Updated last week
- Home Assistant Victron Instant Readout BLE Integration☆15Jan 10, 2025Updated last year
- A background service for translating between amateur radio installed programs and WebSockets☆12Oct 18, 2026Updated 2 weeks ago
- ☆10Aug 24, 2019Updated 7 years ago
- Hyundai Kona EV - DIY OBD Assistant☆14Dec 14, 2023Updated 2 years ago
- Extension for Ruby's Net::FTP with support for recursive mkdir, rm and other stuff.☆11Jan 15, 2016Updated 10 years ago
- Easy-to-use ESPHome library for controlling Vevor diesel heaters with Home Assistant integration☆43Oct 26, 2026Updated last week
- A compact Arduino NMEA (GPS) parsing library☆33Jun 23, 2021Updated 5 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Kubernetes cluster on AWS using MicroK8s☆11Jan 6, 2020Updated 6 years ago
- A web-based amateur radio logging application with fast sync, offline and rig control☆11Updated this week
- Unity job activator for Hangfire☆11Jul 4, 2019Updated 7 years ago
- Printed version of the Vz-Printhead for TwoTrees Sapphire Plus SP5☆10Jul 17, 2023Updated 3 years ago
- Load your powershell profile asynchronously, so you can get to the prompt faster.☆13Feb 21, 2025Updated last year
- esp-idf build system template for M5Stack Core2.☆13Jan 1, 2023Updated 3 years ago
- Syntax highlighting for Kinesis Advantage2 and Freestyle Pro/Edge keyboard layout files☆10Feb 15, 2023Updated 3 years ago
- ☆12May 29, 2025Updated last year
- 📝 Declarative fields for Rails ActiveRecord models 🚀 automatic migrations and 🦄 graphql types generation!☆14Aug 22, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Oct 29, 2026Updated last week
- Pnuematic part cooling toolhead designed for repeatability, simple service, and reliability.☆13Aug 14, 2026Updated 2 months ago
- PicoBOB Deluxe Hardware☆12Mar 10, 2026Updated 7 months ago
- The backend server of the CoreMedia Content as a Service (CaaS) experience.☆10Apr 9, 2019Updated 7 years ago
- An ESP32 based water softener salt level sensor☆12Mar 13, 2018Updated 8 years ago
- The glue that helps maintain a Kubernetes Home Lab☆12Jan 14, 2023Updated 3 years ago
- 1С++ icpp 1Cv77 и многое что связано с 1Сv77☆11Jul 16, 2021Updated 5 years ago
- The Open Smart Desk is a sensor-equipped desk project that strives to combat sedentary lifestyles by seamlessly adjusting desk height, pr…☆11Jan 13, 2024Updated 2 years ago
- SpooBu - A Spool Buffer aka Spool Rewinder☆13Nov 29, 2023Updated 2 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Github for files currently published in the IPD-KIR FTP Directory hosted at the European Bioinformatics Institute☆13Dec 16, 2025Updated 10 months ago
- ☆12Jan 2, 2023Updated 3 years ago
- Experimental Linux Google Cast audio receiver and modular output bridge☆18Updated this week
- CLI for scraping, querying and visualizing Prometheus metrics.☆18Oct 26, 2026Updated last week
- A simple but hacky workaround for raising Klipper service priorities on lower end SBCs like BTT-CB1, to avoid timeouts and failed prints.☆12Aug 24, 2023Updated 3 years ago
- ☆10Jul 2, 2019Updated 7 years ago
- The API is for anyone who wants to adopt best practices for a translation services API to interact with counterparts directly from your a…☆11Dec 18, 2016Updated 9 years ago