☆22Aug 5, 2021Updated 5 years ago
Alternatives and similar repositories for track-user-activity-event-log
Users that are interested in track-user-activity-event-log are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☀️ bits and pieces from everyday coding☆14May 20, 2017Updated 9 years ago
- Sending messages and emails made easy for PHP.☆23Jul 11, 2020Updated 6 years ago
- jQuery plugin that makes img tags checkable.☆45Nov 12, 2017Updated 8 years ago
- A Delphi clone of the classic game: 2048☆13Oct 13, 2018Updated 7 years ago
- Building RESTful Web Services with PHP 7, published by Packt☆19Jan 30, 2023Updated 3 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- 📷 Flickr Photo stats provides the ability to request information of your photos using REST☆21Dec 26, 2023Updated 2 years ago
- Sebagai programmer yang taat pada perguruan, dengan tidak mengurangi rasa ikhlas saya akan memberikan cuma cuma Skeleton aplikasi Codeign…☆18Nov 10, 2020Updated 5 years ago
- PHP Http2 Server Push☆27Nov 16, 2020Updated 5 years ago
- ☆36Sep 20, 2020Updated 6 years ago
- SnappyPDF integration for OctoberCMS☆12Jun 21, 2022Updated 4 years ago
- ☆12Jan 20, 2016Updated 10 years ago
- "Parsing Expression Grammars" (PEG) for Delphi / Pascal☆21Sep 3, 2019Updated 7 years ago
- TinyMCE Custom Class Plugin☆10Jun 19, 2015Updated 11 years ago
- OAuth 2 plugin for OctoberCMS.☆10Sep 13, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Carousel or Slider Based On Bootstrap 4☆12Aug 2, 2019Updated 7 years ago
- PHP sample displaying how to quickly integrate with MailUp REST API☆18Nov 26, 2020Updated 5 years ago
- SEO Extension for October CMS Pages☆12Dec 14, 2020Updated 5 years ago
- OctoberCMS wrapper for Maatwebsite/Laravel-Excel☆14Sep 24, 2023Updated 3 years ago
- Example master-detail form on Laravel+jQuery - adding order with products☆30May 20, 2020Updated 6 years ago
- NOT READY FOR PRODUCTION.☆13Jan 7, 2024Updated 2 years ago
- Here you will find all the data visualization techniques with examples in Python.☆11Jul 17, 2022Updated 4 years ago
- Porter Stemmer created by Richard Heyes☆14Mar 16, 2023Updated 3 years ago
- A website structure template that supports multi-tenant based on Fat-Free Framework with well-defined structure and integrates with some …☆10Mar 10, 2015Updated 11 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- PHP library to get MIME types from extensions☆11Jul 13, 2023Updated 3 years ago
- Lightweight utility library for the browser.☆16Nov 9, 2024Updated last year
- MapLibre GL JS plugin for filtering the map based on a date☆16Sep 21, 2026Updated last week
- Demo of EnjoyHint library☆12Aug 12, 2015Updated 11 years ago
- Standalone repo for jQuery UI's `scrollParent` method☆10Jul 14, 2016Updated 10 years ago
- This project allows you to use half/quarter columns using Bootstrap 4 grid system, for example you can have col-sm-3-and-half or col-lg-1…☆12Mar 21, 2021Updated 5 years ago
- Extends the User plugin with extra profile fields and features.☆16Mar 24, 2026Updated 6 months ago
- A simple assets manager utilizing jQuery's build in $.Deferred object.☆15Sep 7, 2020Updated 6 years ago
- Lacona Source for spotlight☆13Sep 24, 2017Updated 9 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- OctoberCMS plugin helping developers with creating SaaS applications☆15Sep 21, 2026Updated last week
- This is a comparison slider component to compare two images, components and etc.☆14Mar 25, 2018Updated 8 years ago
- complete laravel 9 pos course دورة شرح لارافيل 9 قال : ﷺ: «مَنِ استطاعَ منكم أن ينفعَ أخاه فلْيفعَلْ » ❤️ لاتنسونا من صالح الدعاء ❤️☆12Mar 5, 2023Updated 3 years ago
- Simple payment handling with Stripe for sites built using OctoberCMS.☆12Mar 27, 2017Updated 9 years ago
- Custom field type for CMB2 which adds a releated links repeatable group field.☆10May 30, 2016Updated 10 years ago
- Resizes text elements proportionally to fit any element☆13Sep 12, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Sep 7, 2026Updated 3 weeks ago