Astero Admin: Free Bootstrap 5.3 HTML Admin Dashboard Template
☆42Dec 1, 2025Updated 11 months ago
Alternatives and similar repositories for bootstrap-admin-template
Users that are interested in bootstrap-admin-template are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- (package) A zero-dependency vanilla JavaScript visual JSON editor with tree editing, per-node type switching, and lifecycle hooks☆24Updated this week
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Updated this week
- The a11y-widget is a lightweight, customizable accessibility widget built using vanilla JavaScript and CSS.☆24Aug 25, 2026Updated 2 months ago
- Oblio.eu API implementation for PHP☆16Feb 19, 2026Updated 8 months ago
- Sokeio framework: Modular,Theme,User,Role,Permission☆18Feb 23, 2025Updated last year
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- A simple HTTP server that wraps an unofficial free WhatsApp API.☆21Sep 29, 2026Updated last month
- Form builder with Bootstrap classes, validation, CSRF protection, data binding, CAPTCHAs, AJAX/fetch submissions and more☆38Updated this week
- MetaTrader EA Trading assistant☆18Aug 23, 2020Updated 6 years ago
- The vanilla JavaScript form wizard plugin for Bootstrap 5.☆24Updated this week
- build inertia data tables and forms using a declarative, backend-driven approach.☆10Nov 12, 2025Updated 11 months ago
- A real-time audio streaming sample Android app written in Kotlin☆10Jul 24, 2018Updated 8 years ago
- PHP Universally Unique Lexicographically Sortable Identifier (ULID)☆21Oct 21, 2026Updated last week
- A Parallax Landing Page demo built with Vue 3 + Tailwind CSS☆10Mar 24, 2024Updated 2 years ago
- ☆15Jan 3, 2026Updated 10 months ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- The Astro-native headless CMS for modern web applications☆12Oct 14, 2026Updated 2 weeks ago
- JQuery plugin to make scroll top move with smooth animation.☆11Sep 29, 2017Updated 9 years ago
- Temporary email app built with Cloudflare Workers, D1, Email Routing, and Vue.☆39Jul 15, 2026Updated 3 months ago
- 🪐 cosmoCSS is a drop-in stylesheet for modern web development.☆32Mar 30, 2025Updated last year
- whmcs etc.☆13Apr 4, 2017Updated 9 years ago
- 基于Fikker CDN系统的魔改内容分发网络销售系统☆11Jun 10, 2020Updated 6 years ago
- ☆11Jul 6, 2025Updated last year
- The official OneSignal API client for PHP☆34Oct 15, 2026Updated 2 weeks ago
- CSS3 and jQuery Multilevel Dropdowns that Convert into Off Canvas Menu on Mobile devices.☆13Feb 9, 2019Updated 7 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- Free and Open-source Bootstrap 5 Admin Dashboard Template☆30Jun 7, 2024Updated 2 years ago
- Next-Level UI Development with PrimeNG, published by Packt☆15Mar 29, 2024Updated 2 years ago
- Kanban board made with TailwindCSS☆11Jun 10, 2021Updated 5 years ago
- An AlpineJS SPA template with an intuitive folder structure, simple features and included examples.☆14Jul 26, 2023Updated 3 years ago
- A simple wiki system☆12Feb 4, 2016Updated 10 years ago
- AI customer care infrastructure management for businesses and Indi-Hackers. The AI Chatbot Creator is a web application designed to empow…☆16Jul 30, 2025Updated last year
- The modern mailing stack, optimized for production and docker ready !☆17Mar 10, 2025Updated last year
- Go implementation of bcrypt_pbkdf(3) from OpenBSD☆15Jun 27, 2026Updated 4 months ago
- Design Patterns in Swift: Adapter☆12Jun 7, 2016Updated 10 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Mieru 是一款安全的、无流量特征、难以主动探测的,基于 TCP 或 UDP 协议的 socks5 / HTTP / HTTPS 网络代理工具。☆15Jan 2, 2025Updated last year
- Synced live lyrics for GNOME’s top bar, powered by MPRIS and LRCLIB.☆30Oct 24, 2026Updated last week
- Open source bookkeeping software☆17Jun 9, 2026Updated 4 months ago
- Analyze and contrast predicted Sentiment (using Bertmoticon AI library) of different horoscopes' Twitter accounts.☆12Nov 11, 2020Updated 5 years ago
- Laravel Boilerplate with Mazer Dashboard Template - Bootstrap 5☆21Sep 28, 2023Updated 3 years ago
- minimal mass file renamer☆12Jan 26, 2022Updated 4 years ago
- Gun.js chain API extensions☆12Sep 26, 2017Updated 9 years ago