Build DCMTK libraries for iOS
☆21Jan 6, 2017Updated 9 years ago
Alternatives and similar repositories for dcmtk-ios
Users that are interested in dcmtk-ios are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Titanium Appcelerator Javascript Dropbox API v2☆14Aug 9, 2026Updated 2 months ago
- WebView replacement for Titanium Mobile☆27Dec 16, 2016Updated 9 years ago
- Use the Firebase Analytics SDK in Axway Titanium 🚀☆35Jul 31, 2026Updated 2 months ago
- A PHP 5.4 image variation manager intended for cloud storage use☆15Jan 27, 2016Updated 10 years ago
- ☆19Updated this week
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- File differences/patches.☆17Apr 9, 2026Updated 6 months ago
- Install GA, RC, Beta, Alpha titanium sdk builds. Works also for v4+.☆48Jul 3, 2017Updated 9 years ago
- Appcelerator Titanium iOS module that uses CABasicAnimations to add full rotations to views☆49Dec 7, 2015Updated 10 years ago
- [Experimental] Versatile storage library☆14Jun 5, 2018Updated 8 years ago
- Plugin to clang's static analyzer with PHP specific tests☆12Jan 27, 2015Updated 11 years ago
- Rich Hickey's C++ callback library using template functors.☆15Sep 16, 2021Updated 5 years ago
- C++ Future/Promises implementation, loosely based on Future.pm☆10Sep 9, 2015Updated 11 years ago
- Tacit is a high-performance REST server framework for PHP built on the Slim framework☆10Apr 21, 2018Updated 8 years ago
- ☆11Aug 21, 2017Updated 9 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- An interface package for Domain Payload implementations.☆12Sep 9, 2026Updated last month
- A forwarding agent for BugSnag to guarantee minimal reporting impact.☆14Mar 21, 2025Updated last year
- An Alloy widget to create welcome pages like AirBnB application.☆61Dec 16, 2016Updated 9 years ago
- Jeeves for OS X☆12Apr 17, 2015Updated 11 years ago
- Simple async access to packagist.org's API, like listing project details, number of downloads etc., built on top of ReactPHP.☆17Jul 30, 2021Updated 5 years ago
- XDebug (PHP Debugger) client written in JavaScript☆11May 18, 2019Updated 7 years ago
- [experimental] No View, No Controller, Just a Model and a Bus☆11Sep 4, 2015Updated 11 years ago
- MacOSaiX - Mosaics for Mac OS X☆13Mar 14, 2014Updated 12 years ago
- A port of ruby 2.0 to native php 5.4+☆10Sep 21, 2013Updated 13 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- PHP FastCGI client☆12Jul 14, 2016Updated 10 years ago
- A proxy that routes web traffic to docker containers. Automagically.☆13Jun 26, 2018Updated 8 years ago
- Composer plugin that automatically generates and keeps in sync docker files with php extensions declared in composer.json.☆12Sep 29, 2023Updated 3 years ago
- Bpp protocol stuff☆14Jul 16, 2017Updated 9 years ago
- A PHP library to parse ESRI Shape files☆11Jun 24, 2021Updated 5 years ago
- A sampler application for the ESP32 WROVER board☆10Feb 9, 2020Updated 6 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- [DEPRECATED] The data aggregator cumulates/filters information provided by one or more loader and routes them to one or more persistence …☆16Dec 5, 2017Updated 8 years ago
- BBEdit codeless language module for CMake.☆16Mar 24, 2024Updated 2 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Generate class mapping file in PHP, to improve classloader performance.☆18May 2, 2018Updated 8 years ago
- Universal Library for PHP☆15Jun 1, 2017Updated 9 years ago
- [Abandoned] Session library☆15Dec 17, 2020Updated 5 years ago
- [READ ONLY] Generic classes and interfaces for serializing messages. Read the full documentation here: