A "Programozók" facebook csoport közös tudásbázisa
☆16Oct 15, 2019Updated 6 years ago
Alternatives and similar repositories for tudasbazis
Users that are interested in tudasbazis are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Your friendly neighborhood redirection service for Deno 🦕 to import code directly from GitHub.☆14Jan 11, 2026Updated 8 months ago
- JS with Types 💪☆13Jan 8, 2025Updated last year
- Bittorrent client for node.js.☆10Jan 25, 2013Updated 13 years ago
- 🔒 A Node.js ransomware implementation.☆11Jun 17, 2021Updated 5 years ago
- A server-side version of the Bluesky Backup app☆12Dec 9, 2025Updated 9 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Audio reactive animation using soundcloud api☆10Jan 15, 2016Updated 10 years ago
- ☆10Jun 30, 2024Updated 2 years ago
- A RESTful API that scrapes the internet to get you today's horoscope reading.☆10Mar 25, 2024Updated 2 years ago
- Starter template for a serverless website using Astro, WebAuthn, and Cloudflare D1.☆12Jun 27, 2023Updated 3 years ago
- A npm package to fetch all of the messages of a channel, channel list or a guild, using discord.js.☆12Jul 15, 2026Updated 2 months ago
- ☆11Jun 7, 2026Updated 3 months ago
- ☆15Apr 16, 2026Updated 5 months ago
- Set of tools to quickly make games in unity such as: console, audio manager, input manager, file manager, expandable settings system and …☆10Jul 7, 2023Updated 3 years ago
- NodeJS, Express, MongoDB/Mongoose CMS in EJS view template☆11Aug 17, 2025Updated last year
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Fetch all GitHub Contributions and save them to a json on S3.☆15Jun 2, 2026Updated 3 months ago
- A minimal client-side library to convert your vanilla URLs to deep links.☆19Jan 18, 2021Updated 5 years ago
- CSS Variables of Geist Themes☆16Jan 7, 2023Updated 3 years ago
- An automated utility that maintains 'GameLibs' packages for Steam games.☆13May 25, 2026Updated 4 months ago
- Docsify plugin to work with namespaces☆12Jun 7, 2021Updated 5 years ago
- 📦 A simple shoppy.gg wrapper to access the Shoppy API.☆12Mar 2, 2019Updated 7 years ago
- An implementation of the StorageArea interface using Cloudflare Worker's KV storage as a backing store☆24May 31, 2022Updated 4 years ago
- Simplest possible vue dApp (tech preview)☆17Sep 15, 2026Updated last week
- Proxy for SCP: Secret Laboratory allowing you to link multiple servers into one!☆14Oct 27, 2025Updated 11 months ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- MyDHL API node.js client☆11Oct 20, 2022Updated 3 years ago
- SDL RPG Game Tutorial Series☆17Aug 24, 2019Updated 7 years ago
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆15Sep 6, 2026Updated 3 weeks ago
- Stop propagation body scroll☆13Jan 3, 2023Updated 3 years ago
- Music bot for Discord☆11Feb 1, 2017Updated 9 years ago
- Self-hosted Forgejo with HA streaming replication, automatic failover, and Ansible deployment behind Cloudflare Tunnel☆20Sep 9, 2026Updated 2 weeks ago
- Extensively powerful API client for Emoji.gg.☆16Mar 20, 2022Updated 4 years ago
- ☆19Nov 12, 2025Updated 10 months ago
- 🌈 Okuna API wrapper for the browser and Node☆16Jan 7, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Use player heads in chat and more via placeholders! Credits to CatDevz for making the original Minestom code.☆16Sep 12, 2024Updated 2 years ago
- The React Framework☆19Jun 13, 2024Updated 2 years ago
- SoundCloud downloader.☆16Apr 19, 2020Updated 6 years ago
- How to create Single Sign On flows with role based access controls & functions☆22Feb 14, 2019Updated 7 years ago
- A Chrome extension for Calendar integrations for Brave Talk☆23Updated this week
- Smart contracts with access control by guild.xyz, via oracles☆19Sep 4, 2024Updated 2 years ago
- Collected wallpapers from around the web.☆20Jul 4, 2020Updated 6 years ago