Open-source, self-hostable platform for building and operating AI phone agents.
☆495Nov 2, 2026Updated last week
Alternatives and similar repositories for QuickVoice
Users that are interested in QuickVoice are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Scans Reddit for relevant posts to comment on and makes suggestions for comments. Also collects posts that can be replicated on Reddit or…☆15Aug 4, 2026Updated 3 months ago
- voipbin the CPaaS for all☆17Updated this week
- A powerful and versatile AI-powered PBX for Asterisk, WhatsApp, Telegram, with text and audio support, built on Tibula.☆15Jul 10, 2026Updated 3 months ago
- Java implementation of TOON (Token-Oriented Object Notation) - a compact serialization format that reduces LLM token usage by 30-60% comp…☆14Dec 11, 2025Updated 10 months ago
- A Model Context Protocol (MCP) server for Browserless.io browser automation. This server provides a comprehensive interface to Browserles…☆14Aug 7, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- TEN VAD low-latency voice activity detection for real-time streaming, integrated with livekit-agents☆26Nov 13, 2025Updated 11 months ago
- Android printing driver app for pretixPOS and pretixSCAN☆11Oct 27, 2026Updated last week
- A Programmable PBX☆13Sep 30, 2026Updated last month
- ☆10Sep 3, 2026Updated 2 months ago
- ☆12Aug 6, 2026Updated 3 months ago
- Using LangGraph Builder and Studio to build amazing Agentic Systems☆10May 20, 2025Updated last year
- Highly configurable widgets to bring your Actual Budget to your Android home screen☆12Aug 9, 2026Updated 3 months ago
- HIPAA-eligible DIY Twilio alternative for voice AI telephone applications. Uses Asterisk PBX and AWS Chime SIP trunking.☆32Jan 6, 2026Updated 10 months ago
- iOS check-in app for pretix☆14Oct 6, 2026Updated last month
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Persistent memory for AI coding agents — self-hosted, MCP-native, append-only. One Docker image, one SQLite file.☆14Updated this week
- Evals for agents☆15Dec 4, 2024Updated last year
- Portable offline AI kit on a USB SSD — run LLM chat + Wikipedia + encrypted vault anywhere. No internet, no install, no subscriptions. Wi…☆13Mar 24, 2026Updated 7 months ago
- Internal tool to automatically create screenshots of pretix features for documentation purposes☆17Apr 5, 2025Updated last year
- Open-source SIPREC Session Recording Server (SRS) written in Go — RFC 7865/7866 compliant, multi-vendor SBC support, AI-powered speech-to…☆33Updated this week
- MCP server para el CENDOJ 🇪🇸 — Acceso automatizado a resoluciones judiciales de España, filtros avanzados de jurisprudencia y lectura d…☆18Aug 8, 2026Updated 3 months ago
- AlsoAsked MCP Server☆15Jun 9, 2025Updated last year
- Telephony management system☆17Feb 7, 2024Updated 2 years ago
- Cloud PBX scripts for VoxImplant☆19May 20, 2020Updated 6 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- A local-first autonomous agent harness with a web UI, live charts and buttons in its answers, sparks that keep working while you sleep, v…☆19Updated this week
- A simple demo of various ways to mask PII for traces ingested into LangSmith☆15Apr 21, 2026Updated 6 months ago
- Bare Metal Brushless position control (using Field Oriented Control) on STM32F303☆14Jan 23, 2022Updated 4 years ago
- Automatic SMS Parsing and Transaction Creation for FireFly-III with suite of scripts designed to enhance your experience with FireFly-III☆14Apr 25, 2026Updated 6 months ago
- Extremely fast and lean, yet fully functional, SIP (RFC3261) and RTP (RFC3550) implementation☆19Oct 25, 2026Updated 2 weeks ago
- Glaze is a local, novice-friendly AI roleplay chat client for mobile devices. Works with any OpenAI-compatible (Chat Completion) LLM prov…☆45Updated this week
- CurlHTTP is a simple, easy to use app for the iPhone, iPad and AppleTV that allows you to run MacOS/Linux terminal-like cURL tests agains…☆14Aug 16, 2026Updated 2 months ago
- A cutting-edge AI SaaS platform that enables users to create, discover, and enjoy podcasts with advanced features like text-to-audio conv…☆14Sep 5, 2024Updated 2 years ago
- SIREMIS - Kamailio SIP Server Records Management Interface System☆18Aug 22, 2026Updated 2 months ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- The One Dashboard every Voice Agent needs☆56Updated this week
- Lightweight Web UI for IP-PBX systems with XSwitch as the backend.☆28May 22, 2026Updated 5 months ago
- (unenex) Convert Evernote's export file(*.enex) into HTML and images☆11Apr 18, 2026Updated 6 months ago
- ☆11Sep 9, 2026Updated last month
- Full-stack enterprise telephony platform integrating SIP/media servers, routing, call classification, push notifications, VPN tunneling, …☆20Jun 25, 2026Updated 4 months ago
- UI Components: How to use DynamicRows components in Magento 2☆18Oct 12, 2022Updated 4 years ago
- Manuscript describing the creation of the data set 'sPlot Open'☆11Sep 26, 2025Updated last year