Code samples from the book
☆40Jun 16, 2019Updated 7 years ago
Alternatives and similar repositories for css-grid-layout-code
Users that are interested in css-grid-layout-code are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- (unmaintained) HTML outliner☆14Mar 21, 2014Updated 12 years ago
- Identify the unused properties in your CSS☆15Jan 5, 2023Updated 3 years ago
- Animate the focus ring so keyboard users have an easier time locating it.☆11Mar 27, 2017Updated 9 years ago
- Access mac ambient light sensors☆15Jul 21, 2016Updated 10 years ago
- Track PostNord letters, parcels and pallets by their item ID number☆13Dec 5, 2016Updated 9 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- A variant on Lemmings made with PixiJS and HowlerJS (formerly using Phaser)☆12Oct 3, 2018Updated 8 years ago
- Original 6809 assembly language source code for Color Max Deluxe. Released 1987 for the TRS-80 Color Computer 3.☆12Oct 5, 2021Updated 5 years ago
- Worldwide collaboration made easy.☆17Mar 19, 2023Updated 3 years ago
- A clunky implementation of the aborted Firefox 3D view☆13Jun 12, 2017Updated 9 years ago
- Implementation of RestAPI for Agile Data☆14Dec 13, 2020Updated 5 years ago
- Agile Toolkit Addons☆15Sep 29, 2016Updated 10 years ago
- Get an .app's version in OS X systems.☆24Apr 24, 2016Updated 10 years ago
- Tally Marks OpenType-SVG Font☆16Dec 3, 2019Updated 6 years ago
- Teeny-weeny front end framework☆24Jul 28, 2024Updated 2 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- This is a place where we are building a fresh new theme for GlotPress. See how we can style and build things in a different and hopefully…☆12Feb 15, 2015Updated 11 years ago
- Online Multiplayer Contra Game☆17Apr 22, 2018Updated 8 years ago
- Node.js REPL with promise support & CLI module requiring☆22Mar 2, 2017Updated 9 years ago
- Alfred App Workflow for https://www.postcss.parts☆13Mar 16, 2020Updated 6 years ago
- Implemented with OpenCV 3.1.0 C++ API.☆12Jun 7, 2016Updated 10 years ago
- The ext(); mixin sets a selector budget and controls duplicates on Sass' extend directive.☆12Apr 18, 2015Updated 11 years ago
- The concept of this game is simple. Collect stars and avoid bombs. You can also enable fullscreen mode for good experience.☆14May 26, 2020Updated 6 years ago
- ☆14Sep 3, 2022Updated 4 years ago
- Boilerplate for getting started with a TypeScript based React (CRA) project with Tailwind and Styled-Components. Also includes editorconf…☆17Jan 4, 2023Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- DVS Documentation☆10Jun 23, 2019Updated 7 years ago
- Turkey Cooking Simulator - Game-Off 2013 Entry☆26Nov 30, 2024Updated last year
- ☆17Jun 1, 2018Updated 8 years ago
- A server-side implementation for BoomerangJs-based RUMs capable of using multiple storage-backends☆16Dec 23, 2016Updated 9 years ago
- An archive of the best games I wrote for Q-Basic over a 10 year span.☆22Dec 11, 2013Updated 12 years ago
- An html5 car-racing game☆29Apr 24, 2019Updated 7 years ago
- ☆19Mar 2, 2023Updated 3 years ago
- PHPixie 3 Quickstart Guide☆17Feb 16, 2018Updated 8 years ago
- The old Memory Blocks game (part of Symantec Game Pack) ported to modern web.☆21Feb 13, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- SlickQuiz is a plugin for displaying and managing pretty, dynamic quizzes. It uses the SlickQuiz jQuery plugin.☆17Apr 3, 2018Updated 8 years ago
- Canvas based HTML5 game where a player has to extinguish fire on trees using his magical water tank in order to save the Burning Forest.☆19Sep 15, 2016Updated 10 years ago
- Add custom styles to the storybook preview panel☆24Oct 11, 2017Updated 9 years ago
- ⏱ Github mirror of MediaWiki extension NavigationTiming - our actual code is hosted with Gerrit (please see https://www.mediawiki.org/wik…☆18Oct 6, 2026Updated last week
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- This workshop is intended for the Mobile Design module at Hyper Island.☆12Jan 19, 2015Updated 11 years ago
- A modern, mobile-friendly, and minimalist image cropping widget.☆21May 18, 2014Updated 12 years ago