Transforms a <select> containing one or more <optgroup> into two chained <select>
☆25Feb 26, 2020Updated 6 years ago
Alternatives and similar repositories for bootstrap-selectsplitter
Users that are interested in bootstrap-selectsplitter are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Session timeout and keep-alive control with a nice Bootstrap warning dialog.☆157Feb 20, 2020Updated 6 years ago
- code editor, web builder, code execute web based.☆10May 5, 2017Updated 9 years ago
- port of blueimp/jQuery-File-Upload into CFScript (CF10)☆12Sep 24, 2019Updated 7 years ago
- New Sximo 5 Builder☆15Dec 21, 2015Updated 10 years ago
- Migration scripts for Bootstrap 3.☆18Jan 12, 2014Updated 12 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Query and JSON Tools for ColdFusion.☆18Jan 5, 2018Updated 8 years ago
- This example plugin for WordPress works with the PHP Console, is a extension for Lagger and class PhpConsole, that displays PHP errors/de…☆13May 27, 2011Updated 15 years ago
- Parse that email and tell me what it is!☆15Dec 14, 2020Updated 5 years ago
- Yes, another WordPress Settings API wrapper☆10Oct 19, 2015Updated 10 years ago
- jQuery iCalendar Plugin☆15May 9, 2012Updated 14 years ago
- WordPress plugin that helps you use web fonts (@font-face) easier. You can use 5 ready-generated Thai-English web fonts, or use your own …☆20Aug 6, 2024Updated 2 years ago
- A collection of few bash scripts that automates some installation and tasks on a LAMP environment☆11Jun 29, 2019Updated 7 years ago
- Syntax highlighing for nginx conf files in Visual Studio Code.☆18May 21, 2019Updated 7 years ago
- Helpful classes to represent objects in WordPress☆18Dec 2, 2015Updated 10 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- A simple Google News sitemap is generated on-the-fly for articles that were published in the last two days. Output is saved in cache or a…☆15Sep 14, 2026Updated 3 weeks ago
- Open Source Contact Manager built on top of WordPress. Rolopress core theme☆16Mar 5, 2011Updated 15 years ago
- A curated list of the best WordPress plugins☆10Apr 28, 2015Updated 11 years ago
- Carousel or Slider Based On Bootstrap 4☆12Aug 2, 2019Updated 7 years ago
- Granular editorial access control for all post types in WordPress☆17Nov 17, 2019Updated 6 years ago
- Easy meta writing redirection for the CMB2 plugin.☆13Nov 4, 2020Updated 5 years ago
- This is a set of scripts for the initial installation and configuration of Debian and Ubuntu server for use as web hosting.☆13Jul 3, 2016Updated 10 years ago
- CodeIgniter Whatsapp like chatting application☆14Aug 13, 2014Updated 12 years ago
- Repository for Cynteka Pivot Table☆11Apr 9, 2014Updated 12 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- 3rd take on the ultimate open source smartwatch project☆13Oct 19, 2019Updated 6 years ago
- A 3D Advent calendar with fun hover effects and background color animations☆132Nov 12, 2016Updated 9 years ago
- A website structure template that supports multi-tenant based on Fat-Free Framework with well-defined structure and integrates with some …☆10Mar 10, 2015Updated 11 years ago
- PHP library to get MIME types from extensions☆11Jul 13, 2023Updated 3 years ago
- Responsive images made easy☆10Mar 31, 2016Updated 10 years ago
- Lightweight utility library for the browser.☆16Nov 9, 2024Updated last year
- Utilize the PDFBox Java library to manipulate PDFs with CFML☆25Oct 24, 2025Updated 11 months ago
- jQuery html5 file uploader plugin☆82Sep 27, 2016Updated 10 years ago
- ➖ high level way to create menubar desktop applications with electron☆12Mar 11, 2018Updated 8 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- This is a comparison slider component to compare two images, components and etc.☆14Mar 25, 2018Updated 8 years ago
- ☆29Updated this week
- Resizes text elements proportionally to fit any element☆13Sep 12, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- Tacit is a high-performance REST server framework for PHP built on the Slim framework☆10Apr 21, 2018Updated 8 years ago
- Simple JS library to trigger modal popups based on time, or scrolling position☆10Feb 17, 2021Updated 5 years ago
- ☆11Apr 9, 2016Updated 10 years ago