Wacom’s Signature SDK library for JavaScript provides software components to capture handwritten signatures from a Web Browser.
☆33Oct 17, 2025Updated 11 months ago
Alternatives and similar repositories for signature-sdk-js
Users that are interested in signature-sdk-js are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- SigCaptX Library is an extension of the Windows Wacom Ink SDK for signature that allows signature-enabled web applications to be used in …☆18Sep 22, 2026Updated 2 weeks ago
- The Wacom Ink SDK for signature allows you to integrate support for Wacom signature pads or pen displays into your applications.☆28Aug 28, 2026Updated last month
- A simple example of using Apache Cordova with Android TV☆11Apr 7, 2015Updated 11 years ago
- Laravel administration package☆11Nov 15, 2022Updated 3 years ago
- Cordova/Ionic Plugin for Sunmi V1 Printer☆12Feb 11, 2021Updated 5 years ago
- End-to-end encrypted email - Proton Mail • AdSpecial offer: 40% Off Yearly / 80% Off First Month. All Proton services are open source and independently audited for security.
- Dark theme for editplus inspired by theme Monokai☆12Mar 14, 2018Updated 8 years ago
- Allows injecting .NET code into another Windows process☆19Updated this week
- A small script to import and ban IPs from a list (like from blocklist.de)☆11Oct 23, 2016Updated 9 years ago
- Unofficial implementation of Microsoft.Extensions.Hosting for WPF.☆12Sep 4, 2026Updated last month
- shareIt.js is a Social Content Unlocker. With shareIt, you can lock anything in your content and the content will be automatically unlock…☆18May 31, 2016Updated 10 years ago
- capacitor-plugin-incoming-call☆14Jul 10, 2024Updated 2 years ago
- A package that creates an Hl7 server for accepting incoming HL7 messages and process the data to do something with the results.☆14Apr 26, 2026Updated 5 months ago
- Documentazione SPID☆12Apr 8, 2021Updated 5 years ago
- Virtual Serial Port (via USB-IP) to TCP Socket☆11May 3, 2022Updated 4 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Simple geth node running a private development network☆15Jun 3, 2022Updated 4 years ago
- Sign PDF files by placing an image on the PDF, using Wacom's signature pad, with Wacom Signature SDK, iText, and PDFiumViewer☆11Mar 8, 2017Updated 9 years ago
- This is a set of scripts for the initial installation and configuration of Debian and Ubuntu server for use as web hosting.☆13Jul 3, 2016Updated 10 years ago
- Wacom SigCaptX SDK wrapper created for easier access to basic functionallity of signature capture device (STU-500).☆10Jun 26, 2017Updated 9 years ago
- Our base eslint configuration☆14Jan 31, 2026Updated 8 months ago
- PHPUnit test helpers to check JSON API documents.☆14Apr 2, 2026Updated 6 months ago
- A website structure template that supports multi-tenant based on Fat-Free Framework with well-defined structure and integrates with some …☆10Mar 10, 2015Updated 11 years ago
- Laravel middleware for setting application locale based on HTTP Accept-Language header☆16Jul 30, 2025Updated last year
- PHP library to get MIME types from extensions☆11Jul 13, 2023Updated 3 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Standalone repo for jQuery UI's `scrollParent` method☆10Jul 14, 2016Updated 10 years ago
- ➖ high level way to create menubar desktop applications with electron☆12Mar 11, 2018Updated 8 years ago
- The code that powers jacobtomlinson.dev☆27Updated this week
- A simple assets manager utilizing jQuery's build in $.Deferred object.☆15Sep 7, 2020Updated 6 years ago
- Lacona Source for spotlight☆13Sep 24, 2017Updated 9 years ago
- Highlighting add-on for WPF TextBlock☆11Mar 17, 2022Updated 4 years ago
- Fork of the Flot OrderBars plugin found here: http://www.benjaminbuffet.com/public/js/jquery.flot.orderBars.js☆23Mar 31, 2017Updated 9 years ago
- Simple but Secure Generic OTP, OCRA (RFC6287), TOTP (RFC6238) & HOTP (RFC4226) solution!☆17Oct 3, 2026Updated last week
- The Bootstrap UI for WPF.☆15Apr 7, 2025Updated last year
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Ionic/Angular Application Starter for capacitor-videoplayer☆13Oct 26, 2023Updated 2 years ago
- WPF calendar for Windows☆10Jan 13, 2021Updated 5 years ago
- ☆12Sep 26, 2021Updated 5 years ago
- ☆33Sep 3, 2024Updated 2 years ago
- A MatDateAdapter for Dayjs☆15Jan 5, 2023Updated 3 years ago
- docker-gc is a microservice to cleanup docker images automatically based on recycling strategy. Dockerfile and helm charts are provided f…☆19Apr 19, 2023Updated 3 years ago
- Summernote plugin for displaying image list☆10Feb 8, 2017Updated 9 years ago