Test various URL parsers
☆26Jul 4, 2023Updated 3 years ago
Alternatives and similar repositories for urltester
Users that are interested in urltester are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Laliasprite is a PhaserJS based tool-framework that helps you to generate hitboxes for your 2D game characters and setup interactions wit…☆13Aug 4, 2018Updated 8 years ago
- [DEPRECATED] Stylish reporter for ESLint☆20Apr 3, 2014Updated 12 years ago
- Demo that shows how to upload any file on GitHub using Github.js☆12Oct 17, 2015Updated 10 years ago
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Parse data: URLs☆74Oct 4, 2026Updated last week
- Test Utils Standard☆24Mar 15, 2026Updated 6 months ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- Use Google APIs like Calendar with Firebase Auth☆14Sep 23, 2018Updated 8 years ago
- CSS properties in the wild☆15Jun 11, 2014Updated 12 years ago
- A source text goal intended to be used by JS for REPLs☆23Nov 12, 2020Updated 5 years ago
- A parser for files in the Unicode database☆17Nov 17, 2019Updated 6 years ago
- Serverless GPU API endpoints on Runpod - Get Bonus Credits • AdSkip the infrastructure headaches. Auto-scaling, pay-as-you-go, no-ops approach lets you focus on innovating your application.
- collaborative monaco editor☆12Sep 4, 2021Updated 5 years ago
- A Golang package for sending emails using SMTP, SparkPost, SendGrid and MailGun☆15Jul 29, 2023Updated 3 years ago
- The bare minimum boilerplate to use svelte in electron☆12Dec 9, 2022Updated 3 years ago
- The code for Hotseat!☆17Dec 24, 2024Updated last year
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- 使用h5展示b站直播间聊天内容。特别兼容了YouTube的样式表,可以用于增强直播效果。☆10Aug 31, 2019Updated 7 years ago
- A private HTTP torrent tracker written in Node.js☆12Mar 30, 2026Updated 6 months ago
- compile x64 assembly into a callable function☆19Jun 4, 2015Updated 11 years ago
- Wasm Debugging Stories☆16Oct 9, 2025Updated last year
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Dedupe strings with new variable declarations.☆13Mar 15, 2019Updated 7 years ago
- Kritor Legacy - Onebot 转接模块 (Deprecated)☆11May 20, 2024Updated 2 years ago
- A simple unique key based cache☆16Dec 8, 2014Updated 11 years ago
- A curated list of awesome things related to Satori☆13Oct 16, 2024Updated last year
- It just is a trace of learning Plug-Ins for AE☆13Sep 22, 2018Updated 8 years ago
- Word segmentation problem in Golang☆14Jun 30, 2019Updated 7 years ago
- A manager for custom timelines☆21Mar 27, 2020Updated 6 years ago
- 用于从 直播流/视频流 中截取画面并发送的 QQ 机器人☆12May 11, 2025Updated last year
- Emoji data extracted from Unicode Technical Report #51 v1.0 – v5.0☆14May 4, 2017Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Chocolate JavaScript library.☆15Aug 3, 2013Updated 13 years ago
- Provide a package name, get a list of every version, and who published it.☆23Jun 15, 2024Updated 2 years ago
- ogmigo is a go client for ogmios☆10Nov 22, 2023Updated 2 years ago
- Rescuing us from the content farm | 从内容农场中救出我们☆16Apr 11, 2022Updated 4 years ago
- extract tld info from url☆14Jan 2, 2025Updated last year
- Convert JMDICT and KANJIDIC2 into SQL (sqlite, postgres) and CSV☆32Updated this week
- CSS Quine☆18Mar 17, 2026Updated 6 months ago