☆21Oct 7, 2026Updated this week
Alternatives and similar repositories for kuma-ingress-watcher
Users that are interested in kuma-ingress-watcher are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Lightweight Docker monitoring dashboard with anomaly detection & Telegram alerts. One-liner install, zero config.☆20Sep 17, 2026Updated 3 weeks ago
- Operator which syncs secrets from bitwarden to kubernetes secrets☆23Aug 7, 2024Updated 2 years ago
- ☆13Oct 4, 2021Updated 5 years ago
- ☆13Sep 28, 2023Updated 3 years ago
- Chrome extension to display SJR along with the H-Index and CCF score next to Google Scholar search results.☆12Sep 23, 2025Updated last year
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Simple agent framework using Ollama tool calling☆10Aug 27, 2024Updated 2 years ago
- My homelab Kubernetes cluster managed by ArgoCD.☆41Updated this week
- ☆24Aug 18, 2026Updated last month
- Container Storage Interface (CSI) plugin for Apache CloudStack☆12Mar 8, 2024Updated 2 years ago
- A simple MQTT client written in go that subscribes to a configurable list of MQTT topics on the specified broker and executes a given sh…☆14Nov 23, 2022Updated 3 years ago
- Bitcoin ticker for Raspberry Pi + Inky pHAT e-ink display☆12Sep 25, 2022Updated 4 years ago
- Analyze and organize your gmail inbox from your command line to achieve the coveted inbox zero☆13Nov 23, 2022Updated 3 years ago
- Convert an mbox file to SQLite and find which emails are taking space☆16Jun 7, 2024Updated 2 years ago
- ☆19Dec 16, 2024Updated last year
- Proton VPN Special Offer - Get 70% off • AdSpecial partner offer. Trusted by over 100 million users worldwide. Tested, Approved and Recommended by Experts.
- Nonsocial image bookmarking☆16Aug 2, 2026Updated 2 months ago
- Bot per leggere i livelli idrometrici dei fiumi dell'Emilia Romagna riportati da allertameteo.regione.emilia-romagna.it.☆13Sep 16, 2026Updated 3 weeks ago
- CSI driver for rclone☆15Aug 14, 2026Updated last month
- ☆14Sep 30, 2023Updated 3 years ago
- This is a demo for a microservice with a Spring Boot backend and an Angular frontend.☆15Jan 7, 2023Updated 3 years ago
- ☆13Jun 11, 2014Updated 12 years ago
- The restic changelog generator☆23Apr 28, 2024Updated 2 years ago
- Proof of concept: how to use Vuetify in Keycloak theme☆19Oct 31, 2020Updated 5 years ago
- An intuitive CLI (command-line) tool designed for easy creation and maintenance of Kubernetes clusters in Hetzner Cloud, leveraging Ranch…☆15Jul 18, 2024Updated 2 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- NodeInfo2 is an effort to create a standardized way of exposing metadata about a server.☆12Dec 29, 2019Updated 6 years ago
- ☆17Jul 23, 2024Updated 2 years ago
- React Hook for URL Matching and Subscription☆16Jul 10, 2026Updated 3 months ago
- A simple and extensible webmail☆16Oct 28, 2025Updated 11 months ago
- A curated list of awesome Kubernetes tools & resources☆19Sep 19, 2026Updated 3 weeks ago
- ☆12Jan 19, 2024Updated 2 years ago
- This is a Cross Project for dev-Common structures, listing all final ontoliogy structures of any common good application☆14Aug 23, 2017Updated 9 years ago
- Example implementations of the universal helm charts☆18Jan 19, 2023Updated 3 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- ☆15Jan 14, 2023Updated 3 years ago
- I'm in your AWS account, edge bundling your security groups☆14Nov 16, 2017Updated 8 years ago
- Postgres authentication proxy written in Go☆14May 14, 2024Updated 2 years ago
- remotestorage server for cozy☆16Jul 17, 2015Updated 11 years ago
- CLI tool to display cryptocurrency candlestick chart on Inky pHAT☆31May 16, 2022Updated 4 years ago
- Kubernetes policy managed with Flux and Kyverno☆26Feb 2, 2023Updated 3 years ago
- A damn simple wrap of nginx docker to serve as one line load-balancer for HA k8s masters☆12Feb 25, 2018Updated 8 years ago