Helps developers run mongo queries
☆16Mar 28, 2024Updated 2 years ago
Alternatives and similar repositories for mongo-playground
Users that are interested in mongo-playground are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Meteor client implementation for Loggly cloud Logging-as-a-Service API.☆16May 20, 2017Updated 9 years ago
- Svelte compiler for Meteor with built in tracker integration and HMR☆33Mar 19, 2025Updated last year
- Babel preset for ES2015+ features supported by Meteor☆11Sep 17, 2021Updated 5 years ago
- Convert inconsistent country names and codes into ISO 3166-1 alpha-2.☆53Mar 6, 2026Updated 7 months ago
- Static Sites with Next.js + KeystoneJS☆14Jan 7, 2023Updated 3 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI • AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- RFC-3986 URI toolkit for Node.js. IDN (RFC-3987), IPv6 zone identifiers (RFC 6874), Sitemap protocol. Zero dependencies.☆16Sep 6, 2026Updated last month
- Ninja is an api cms written in go. The focus is on ease of deployment and ease of setting of an api system for a project with little to n…☆11Oct 28, 2018Updated 7 years ago
- Launch commands when pressing keyboard keys combinations. No graph. env needed. Support keyboard hotplug☆50May 27, 2021Updated 5 years ago
- A double-entry bookkeeping engine that supports multiple currencies, written in Rust.☆10May 5, 2021Updated 5 years ago
- A DDP client with GUI (The Postman for Meteor)☆53Jul 31, 2026Updated 2 months ago
- BitTorrent Sync API Client☆15Feb 25, 2016Updated 10 years ago
- Meteor package for the fantastic Buzz javascript audio library☆14Nov 11, 2015Updated 10 years ago
- Automate Meteor deployments on Google Cloud App Engine Flexible☆29Jan 3, 2023Updated 3 years ago
- ☆41May 6, 2019Updated 7 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Create a drag and drop list in a minute. Built on top of React DnD.☆12May 25, 2016Updated 10 years ago
- Simple fullstack app for facebook-like feed. For selfhosting and selfposting.☆10Feb 14, 2021Updated 5 years ago
- ☆13Feb 14, 2022Updated 4 years ago
- An ambitiously tiny, gizp ~800b, flux-like library to manage your state☆36Dec 20, 2020Updated 5 years ago
- webpack plugin that pre-annotates your angular files so you can minify them.☆21Mar 16, 2015Updated 11 years ago
- openFrameworks 007 port of Kevin Atkinson's Fast Image Cloning Library (Thanks Kevin!) http://methodart.blogspot.com/2011/07/fast-image-…☆14Jul 11, 2011Updated 15 years ago
- GUI agnostic parameter management system for openFrameworks☆16Oct 11, 2019Updated 7 years ago
- Regex alternative syntax. Make regex readable.☆10Mar 14, 2018Updated 8 years ago
- Synchronized YouTube video watching with friends, syncing your videos for a seamless experience.☆20Sep 10, 2023Updated 3 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- MVVM for Meteor with Two-Way Binding via Model Schema.☆17Jul 7, 2016Updated 10 years ago
- Companies that don't do typical CS based whiteboard interviews. The whiteboard is metaphorical.☆10Mar 16, 2017Updated 9 years ago
- ☆10Feb 11, 2024Updated 2 years ago
- Instant Meteor reloads☆97Apr 14, 2022Updated 4 years ago
- Feature-rich language server for Jinja.☆17Sep 21, 2026Updated last month
- DocPad plugin that manages thumbnail generation of your image files☆18Jan 28, 2024Updated 2 years ago
- fine-rest: make your app accessible over HTTP and DDP☆10Jul 28, 2017Updated 9 years ago
- Meteor Tutorials - From Noob to PRO☆38Dec 4, 2022Updated 3 years ago
- A Fast, Small & Powerful Blog Template For Developer.☆12Dec 9, 2022Updated 3 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Allows you to discover loops in a song with a consistent BPM and arrange a new random song with your selections.☆10Jun 5, 2019Updated 7 years ago
- An online, public “blog-shelf” for collecting and sharing interesting reads with your audience. What's on your digital shelf?☆22Nov 23, 2020Updated 5 years ago
- Control OSC enabled applications from Cinema 4D using OSC☆18Mar 16, 2015Updated 11 years ago
- ☆11Oct 4, 2023Updated 3 years ago
- 🗄 Bulletproof persistent Browser storage, works with disabled Cookies and/or localStorage☆17Oct 18, 2026Updated last week
- Zed extension for Exa's MCP server☆28Sep 21, 2026Updated last month
- {:;} CSS in JS☆17Dec 7, 2022Updated 3 years ago