☆278Jan 25, 2020Updated 6 years ago
Alternatives and similar repositories for Optware-ng
Users that are interested in Optware-ng are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Entware-ng☆1,207Mar 5, 2018Updated 8 years ago
- Ultimate repo for embedded devices☆2,803Updated this week
- Prehistoric Entware☆270Mar 5, 2018Updated 8 years ago
- The Qnapware. An Entware port for arm & x86 NASes☆26Feb 27, 2016Updated 10 years ago
- ☆42Apr 24, 2016Updated 10 years ago
- Wordpress hosting with auto-scaling - Free Trial Offer • AdFully Managed hosting for WordPress and WooCommerce businesses that need reliable, auto-scalable performance. Cloudways SafeUpdates now available.
- Game Mode for windows 10☆13Dec 4, 2018Updated 7 years ago
- Optware setup script for Android devices. Not actively maintained any more. You may want to look at https://github.com/Entware-ng/Entware…☆37Dec 15, 2013Updated 12 years ago
- AdvancedTomato firmware repository (Tomato by Shibby fork)☆278Dec 27, 2022Updated 3 years ago
- Ultimate repo for embedded devices☆44Mar 9, 2018Updated 8 years ago
- Ready made firmware file for TPLink TL-MR3020 router for using extroot☆12Nov 8, 2015Updated 10 years ago
- PHPfileNavigator is state-of-the-art, open source web based application to complete manage your files and folders.☆12Feb 10, 2018Updated 8 years ago
- A config-compatible C implementation of the UCI firewall for OpenWrt/LEDE☆13Oct 26, 2017Updated 9 years ago
- A Magisk module which simplifies Entware installation on Android-powered devices.☆20Oct 3, 2020Updated 6 years ago
- This is GUI only version of repository (www directory)☆144May 31, 2020Updated 6 years ago
- 1-Click AI Models by DigitalOcean Gradient • AdDeploy popular AI models on DigitalOcean Gradient GPU virtual machines with just a single click. Zero configuration with optimized deployments.
- Orbotron 9000☆13Jul 22, 2013Updated 13 years ago
- Enhanced version of Asus's router firmware (Asuswrt) (legacy code base)☆6,751Jul 13, 2019Updated 7 years ago
- Deprecated - use https://github.com/ferventcoder/chocolatey-packages now☆13Feb 8, 2019Updated 7 years ago
- UIKit tools built with the theos build system☆16Feb 6, 2017Updated 9 years ago
- Web interface to manage Serviio☆13Jun 24, 2019Updated 7 years ago
- Open knowledge☆11Oct 20, 2022Updated 4 years ago
- Simple jquery ui datagrid - beta☆11Sep 28, 2023Updated 3 years ago
- zsh mkdir && cd☆13Jan 27, 2016Updated 10 years ago
- This fork only retains standardized and tested design patterns☆13Sep 22, 2013Updated 13 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- Cross compilation framework to create native packages for the Synology's NAS☆3,221Updated this week
- Sample code for teaching about Unit Tests and TDD☆11Jun 27, 2010Updated 16 years ago
- ☆11Jun 28, 2020Updated 6 years ago
- A library of DSP functions for SDR, developed for XTRX SDR☆13Feb 3, 2023Updated 3 years ago
- Play any media files,convert,extract and more☆53May 27, 2022Updated 4 years ago
- Simple example of node app to run in azk☆12Jan 18, 2016Updated 10 years ago
- A basic LAMP development environment for Vagrant☆13Jun 15, 2010Updated 16 years ago
- A shell script to interact with Huawei 4G routers☆12Aug 25, 2023Updated 3 years ago
- Visualização de dados de incêndios em favelas paulistanas☆12May 29, 2015Updated 11 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆13Dec 3, 2013Updated 12 years ago
- ☆11Sep 16, 2014Updated 12 years ago
- Melody Datetime Extension Class☆11Jul 10, 2015Updated 11 years ago
- Blog Base CodeIgniter Bootstrap☆12Sep 12, 2013Updated 13 years ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 9 months ago
- A code generator console for Codeigniter Framework.☆12Apr 13, 2013Updated 13 years ago
- A completely refactored, to match PSR coding standards, version of Idiorm: A lightweight nearly-zero-configuration object-relational mapp…☆12Oct 24, 2012Updated 14 years ago