Code to generate a tweet that quotes itself
☆39Nov 23, 2020Updated 5 years ago
Alternatives and similar repositories for quinetweet
Users that are interested in quinetweet are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- A social developer bot, helps by grabbing information from tweets, github commits etc. socialhapy is retired. Use nlogax/ircjs instead.☆20Jul 16, 2012Updated 14 years ago
- Convert boring text to 1337 text☆13Mar 15, 2016Updated 10 years ago
- Document describing the process for making changes to ECMA-262☆30Jan 22, 2025Updated last year
- Take a word list and convert 1337 spellings back to normal☆12Nov 20, 2017Updated 8 years ago
- CVE-2020-1337 a bypass of (PrintDemon) CVE-2020-1048’s patch☆16Aug 11, 2020Updated 6 years ago
- Managed Database hosting by DigitalOcean • AdPostgreSQL, MySQL, MongoDB, Kafka, Valkey, and OpenSearch available. Automatically scale up storage and focus on building your apps.
- Performant Calculation of the width and height of a text string using canvas.☆24Jul 18, 2023Updated 3 years ago
- Node leet speak conversion☆13Jun 18, 2026Updated 3 months ago
- ECMAScript Language Specification Comparator☆37Updated this week
- Shorten (mangle) names in JavaScript code☆20Nov 15, 2018Updated 7 years ago
- 🛠 Starter iOS project showcasing freshOS toolset☆19May 15, 2020Updated 6 years ago
- A php based 1337x scrapper. For getting magnet links. Non blockable by service provider.☆12Sep 6, 2019Updated 7 years ago
- ES Proposal: importing selected chunks into a namespace☆10Jun 9, 2016Updated 10 years ago
- Babel plugin for Regex+☆15Dec 16, 2025Updated 9 months ago
- A simple tool to crawl a sitemap and produce a PageSpeed Insight Score for each page☆15Mar 14, 2018Updated 8 years ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Get the shortest possible CSS selector path of an element.☆14Aug 14, 2011Updated 15 years ago
- Compile JSBI code that works in today’s environments to native BigInt code.☆44Mar 31, 2025Updated last year
- Generate 1337speak based password dictionaries☆13Jul 27, 2018Updated 8 years ago
- An upgraded motherboard for you Nokia 3310 with an ESP32☆16Jan 11, 2022Updated 4 years ago
- Pixel game written with Web Assembly☆16Sep 4, 2017Updated 9 years ago
- Call macOS's Quick Look (Shift+Space)☆12Jan 3, 2018Updated 8 years ago
- A robust & optimized ES3-compatible polyfill for the `Array.of` method in ECMAScript 6.☆16Sep 5, 2024Updated 2 years ago
- The set of canonical Unicode property names supported in ECMAScript RegExp property escapes.☆15Updated this week
- Terraform module that is able to deploy: AWS Lambda and API gateway with Swagger☆13May 31, 2016Updated 10 years ago
- Managed Kubernetes at scale on DigitalOcean • AdDigitalOcean Kubernetes includes the control plane, bandwidth allowance, container registry, automatic updates, and more for free.
- ☆14Mar 16, 2021Updated 5 years ago
- Norwester: A condensed geometric sans serif with uppercase, small caps, numbers & an assortment of symbols. Designed by Jamie Wilson.☆14Mar 13, 2025Updated last year
- Node script for JS-minification HTTP service☆16Apr 30, 2014Updated 12 years ago
- Generate 1337 speak permutations of words from a wordlist☆21Dec 20, 2017Updated 8 years ago
- Metalsmith plugin to define values in the metadata☆13Jun 4, 2026Updated 4 months ago
- Gulp plugin to transform ES6 to ES5.☆16Jan 29, 2026Updated 8 months ago
- Makes the algorithms and APIs defined by URL Standard (replaces RFC 3986 and RFC 3987) available on PHP. / URL Standard (RFC 3986、RFC 398…☆14Jan 28, 2026Updated 8 months ago
- Big Roman numerals☆18Jan 1, 2026Updated 9 months ago
- A node.js library for splitting work across multiple processes to take advantage of multi-processor/core machines..☆17Jun 19, 2023Updated 3 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Project to collect multimedia from the September 11 Attacks and synchronize them into a common media player.☆14Updated this week
- compile x64 assembly into a callable function☆19Jun 4, 2015Updated 11 years ago
- Convert a time string to seconds: '0017' → 1337☆37May 3, 2021Updated 5 years ago
- A feature testing capability based on the WICG import maps proposal☆13Mar 14, 2019Updated 7 years ago
- Wasm Debugging Stories☆16Oct 9, 2025Updated last year
- Bruteforcing our way towards ultimate customer satisfaction- free food!☆12May 25, 2019Updated 7 years ago
- Dedupe strings with new variable declarations.☆13Mar 15, 2019Updated 7 years ago