JIMMI - The Jitsi Integrated Musicbot Management Interface is an open source management interface that provides a music bot for jitsi, the free video conferencing platform. Together with him, you can get your party started π
β24Jun 17, 2024Updated 2 years ago
Alternatives and similar repositories for Jimmi
Users that are interested in Jimmi are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Multiwriter documents over datβ12May 11, 2020Updated 6 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)β15Feb 1, 2024Updated 2 years ago
- Stream native video to twitter's video API.β11Apr 30, 2017Updated 9 years ago
- Backend for Fractale: a self-organization platformβ29Oct 19, 2026Updated 2 weeks ago
- Collaborative notebook based on framapadβ25Jul 5, 2024Updated 2 years ago
- Deploy on Railway without the complexity - Free Credits Offer β’ AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- β12Jan 6, 2018Updated 8 years ago
- Web Extension that allows webpages to access Secure Scuttlebuttβ13Jan 20, 2021Updated 5 years ago
- A place for sharing Kimai invoice templatesβ29Jun 6, 2026Updated 5 months ago
- Shadow taxonomies for post types used to relate content in WordPressβ12Oct 22, 2026Updated 2 weeks ago
- UPnP Client for Dartβ15Oct 29, 2023Updated 3 years ago
- A collection of sweet badges for fedizensβ10Dec 5, 2017Updated 8 years ago
- β12Oct 13, 2020Updated 6 years ago
- Block clients based on their country, ASN or network.β14Updated this week
- Build Dockerfile / Containerfile with Nixβ12Apr 5, 2025Updated last year
- Managed hosting for WordPress and PHP on Cloudways β’ AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- A Dart implementation of the cryptography needed for OMEMO 0.8.3 (mirror)β18Sep 29, 2024Updated 2 years ago
- π€ Simple Sign up on https://nextcloud.com/signupβ11Jun 30, 2026Updated 4 months ago
- β11Dec 8, 2022Updated 3 years ago
- A private-chat-only Android App for Secure Scuttlebuttβ35Oct 27, 2022Updated 4 years ago
- This is a source dump for our failed startup [Credport](http://www.credport.org).β14Jun 6, 2014Updated 12 years ago
- A GNOME Adwaita styled theme for Zed with syntax highlighting based on the gtksourceview Adwaita style. Includes both light and dark variβ¦β10Aug 29, 2025Updated last year
- Self-hostable alternative to EmailThis. Send ad-free pages and articles to your email inboxβ13Sep 16, 2024Updated 2 years ago
- A Pop launcher plugin to search multiple pages with Duckduckgo bangs.β12Jul 2, 2022Updated 4 years ago
- A telegram bot for writing summary ticktick.com dataβ11Apr 26, 2021Updated 5 years ago
- Managed hosting for WordPress and PHP on Cloudways β’ AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- Fetch posts from a Mastodon RSS feed and add them to a custom post typeβ11May 4, 2024Updated 2 years ago
- Tooling for a Pandoc-based workflow with Logseqβ11Sep 20, 2022Updated 4 years ago
- Disable native features of WordPress that you don't need.β10Sep 16, 2026Updated last month
- Pixel is a Matrix client for the terminal.β47Sep 23, 2022Updated 4 years ago
- Soho vibes for Thunderbird.β11Jul 24, 2025Updated last year
- An excel-like spreadsheet component for SQLPageβ16Aug 4, 2025Updated last year
- Murmurations is a distributed data sharing protocolβ11May 15, 2024Updated 2 years ago
- A Todo app that looks good and gives you all the power of plain text!β12Jun 3, 2024Updated 2 years ago
- An Internet wide Swarm cluster for x86 & ARM hostsβ11Apr 30, 2016Updated 10 years ago
- Bare Metal GPUs on DigitalOcean Gradient AI β’ AdPurpose-built for serious AI teams training foundational models, running large-scale inference, and pushing the boundaries of what's possible.
- Secure, distributed single writer key/value storeβ12Jun 20, 2020Updated 6 years ago
- Pre-built bundles for CodeMirror 6 languagesβ14Oct 18, 2026Updated 2 weeks ago
- Wiki-format personal website.β16Aug 22, 2026Updated 2 months ago
- I'm in your AWS account, edge bundling your security groupsβ12Nov 16, 2017Updated 8 years ago
- openMixtape is an electronic Mixtape, inspired by Muxtape, powered by Audio5js.β14Oct 14, 2025Updated last year
- β17Aug 14, 2021Updated 5 years ago
- Analysis of dependencies for oil and gas related reposβ12May 22, 2023Updated 3 years ago