☆14Nov 20, 2022Updated 3 years ago
Alternatives and similar repositories for android_device_motorola_surnia
Users that are interested in android_device_motorola_surnia are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- ☆13Nov 20, 2022Updated 3 years ago
- ☆14May 7, 2017Updated 9 years ago
- Device tree for Moto X Play (lux)☆15Nov 20, 2022Updated 3 years ago
- Scripts for reverse engineering the Shannon modem on Google Pixel devices☆11Jan 26, 2023Updated 3 years ago
- The NeXt Game for the MGE [minetest_tng]☆10Jan 28, 2017Updated 9 years ago
- Managed hosting for WordPress and PHP on Cloudways • AdManaged hosting for WordPress, Magento, Laravel, or PHP apps, on multiple cloud providers. Deploy in minutes on Cloudways by DigitalOcean.
- ☆14Dec 14, 2023Updated 2 years ago
- ☆12Jan 11, 2022Updated 4 years ago
- ☆15Oct 1, 2026Updated last week
- A Minecraft inspired game, based on Minetest.☆10Jan 19, 2016Updated 10 years ago
- Qt API which wraps push services☆13Jun 26, 2018Updated 8 years ago
- fork of jabber/xmpp client library gloox☆17Jun 9, 2015Updated 11 years ago
- ☆12Nov 15, 2017Updated 8 years ago
- Secure Instant Messenger over the Tor network☆10Aug 18, 2026Updated last month
- Mob Engine (formely Creatures MOB-Engine) is a mod(pack) for Minetest that provides a mob engine and several creatures to the game.☆13Jun 14, 2026Updated 3 months ago
- AI Agents on DigitalOcean Gradient AI Platform • AdBuild production-ready AI agents using customizable tools or access multiple LLMs through a single endpoint. Create custom knowledge bases or connect external data.
- Find articles from wikipedia/wikivoyage near given geographic location to be displayed in an interactive map through a generated kmz file☆17Mar 21, 2023Updated 3 years ago
- Rules and Regulations of the Minetest-Mods team and content.☆11Oct 19, 2025Updated 11 months ago
- Repository for qTox nightly builds☆11May 4, 2021Updated 5 years ago
- Per user SSHFS automount using user's SSH configuration☆18Apr 22, 2021Updated 5 years ago
- Suru style for QtQuick Controls 2. Migrated to https://gitlab.com/ubports/core/qqc2-suru-style☆15Nov 23, 2021Updated 4 years ago
- Tool for fetch logentries for Arch packages.☆12Oct 25, 2024Updated last year
- Wikipedia DB Dump Server + wikitext parser in Go/Golang☆15Jun 25, 2019Updated 7 years ago
- [WIP] Generate a theme for Godot projects quickly. Not usable in HTML5 yet!☆16Sep 4, 2023Updated 3 years ago
- Modern Shogi is free, advanced 3D japanese chess client, with AI and multiplayer, made in Godot 3.1☆17Jul 23, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- SparkFun MEMS Microphone Breakout - INMP401 (ADMP401)☆13Apr 22, 2021Updated 5 years ago
- El procedimiento de normalización de direcciones tiene por objetivo unificar la escritura de direcciones con respecto a un callejero de r…☆11Jan 10, 2019Updated 7 years ago
- Linux Kernel for Motorola Moto G4 Plus aka athene. To be compiled using GCC 4.9.4 .☆12Jun 3, 2020Updated 6 years ago
- Source code for the example app for the Medium article☆17May 15, 2018Updated 8 years ago
- Main website☆14Jul 20, 2026Updated 2 months ago
- ☆11Sep 14, 2026Updated 3 weeks ago
- Adds fancy 3D torches to Minetest.☆10Nov 18, 2018Updated 7 years ago
- Watchtower, monitoring your Slack workspaces.☆16Jan 26, 2021Updated 5 years ago
- (fast) Capstone Go bindings☆11Aug 8, 2018Updated 8 years ago
- GPU virtual machines on DigitalOcean Gradient AI • AdGet to production fast with high-performance AMD and NVIDIA GPUs you can spin up in seconds. The definition of operational simplicity.
- Godot Engine – Multi-platform 2D and 3D game engine☆13Updated this week
- Archiving Subscene.☆14May 3, 2024Updated 2 years ago
- Library to create virtual network connections via tox☆12Jun 6, 2016Updated 10 years ago
- [WIP] Client for rooted KaiOS / GerdaROM devices☆11Mar 2, 2023Updated 3 years ago
- Demo files demonstrating what the new hierarchy we generate in 2024 will look like.☆21May 15, 2026Updated 4 months ago
- Python3 implementation of PRECIS framework (RFC 8264, RFC 8265, RFC 8266)☆20Sep 29, 2026Updated last week
- ☆20Dec 1, 2021Updated 4 years ago