GeenPeil ledenplatform
☆21Mar 2, 2017Updated 9 years ago
Alternatives and similar repositories for stem
Users that are interested in stem are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Live events map as a Kibana plugin☆11Aug 10, 2017Updated 9 years ago
- Rankin - a load generator for Elasticsearch☆10Jul 20, 2017Updated 9 years ago
- Palette is a freehand CMS which allows to construct websites directly in a web-browser. It uses flat files for storage and provides an i…☆15Mar 2, 2022Updated 4 years ago
- PHP class for SurveyMonkey API v2☆11Feb 10, 2015Updated 11 years ago
- CakePHP log stream adapter for logstash☆12Nov 18, 2017Updated 8 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- PHP OOP Wrapper for Signal-CLI☆13Oct 5, 2021Updated 5 years ago
- A (wildly unsafe to use outside of a containerized environment) magical LLM based shell command☆14Jun 28, 2026Updated 4 months ago
- Logs API Requests into a log db table. Useful for debugging websevices.☆15Nov 16, 2013Updated 12 years ago
- univicosa/laravel-openid-client is a Laravel package which created to integrate the Oauth server to ours Laravel project's that requires …☆10Aug 1, 2025Updated last year
- Mechanical design files for Tanmatsu☆14Jul 3, 2026Updated 3 months ago
- Package that talks to the bol.com v8 API☆10May 30, 2023Updated 3 years ago
- Integration to post Magento 2 code execution profiles to Elastic APM.☆11Apr 15, 2023Updated 3 years ago
- Run only the tests that apply to changed lines.☆15Mar 25, 2026Updated 7 months ago
- An Elasticsearch Performance Testing Tool☆11Apr 24, 2019Updated 7 years ago
- Virtual machines for every use case on DigitalOcean • AdGet dependable uptime with 99.99% SLA, simple security tools, and predictable monthly pricing with DigitalOcean's virtual machines, called Droplets.
- Elastic distribution of OpenTelemetry for PHP☆15Oct 22, 2026Updated last week
- KVK API php client☆11May 11, 2021Updated 5 years ago
- ☆16Jul 30, 2026Updated 3 months ago
- ☆16Mar 26, 2015Updated 11 years ago
- A PHP server library for SCIM 2.0 (RFC 7642 / RFC 7643 / RFC 7644)☆15Feb 1, 2024Updated 2 years ago
- ☆16Oct 14, 2025Updated last year
- Parallelize your builds☆27Aug 20, 2026Updated 2 months ago
- jQuery Ajaxify (Website) Plugin☆15Feb 24, 2012Updated 14 years ago
- A more focussed view on your files☆20Jan 1, 2026Updated 9 months ago
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Generates 3D triangles sequentially using the methodology of genetic algorithms☆13Jan 27, 2017Updated 9 years ago
- Super simple PHP package for updating .env files☆14May 20, 2026Updated 5 months ago
- javascript lorem ipsum generator☆16Feb 7, 2011Updated 15 years ago
- Listing releases of the Elastic stack with new features and references☆19Aug 5, 2026Updated 2 months ago
- Parsing gigabytes of JSON per second in PHP using the simdjson library.☆20Apr 14, 2025Updated last year
- Podio .NET client☆19Mar 7, 2023Updated 3 years ago
- Admin Theme for Openmage (Magento LTS) - https://openmage.github.io☆14Mar 26, 2023Updated 3 years ago
- A full ajax Rails apllication☆25Jun 24, 2012Updated 14 years ago
- Forward from Simple Product to According Configurable Product - Magento Extension☆18Apr 4, 2020Updated 6 years ago
- Deploy on Railway without the complexity - Free Credits Offer • AdConnect your repo and Railway handles the rest with instant previews. Quickly provision container image services, databases, and storage volumes.
- Helper BASH scripts that make any project maintenance easier. versioning, dependencies, tools, CI/CD etc.☆17Oct 9, 2026Updated 3 weeks ago
- Curated list of awesome OpenMage extensions, resources and other highlights☆18May 5, 2025Updated last year
- Update Bitbucket commits with their Codeship build status automatically, then see them on bitbucket.org.☆18Jul 13, 2016Updated 10 years ago
- MIDI Automator is a desktop software for automating user actions (i.e. opening files, clicking buttons) triggered by midi messages.☆20Oct 12, 2026Updated 2 weeks ago
- Static Caching Extra for MODX Revolution☆17May 18, 2016Updated 10 years ago
- A better abstraction for running processes from PHP☆22Jan 12, 2023Updated 3 years ago
- PHP library for generating HTML elements☆26Aug 10, 2024Updated 2 years ago