Multicast Proxy for OpenBSD
☆16Mar 29, 2023Updated 3 years ago
Alternatives and similar repositories for mcast-proxy
Users that are interested in mcast-proxy are comparing it to the libraries listed below. We may earn a commission when you buy through links labeled 'Ad' on this page.
Sorting:
- Zone-based firewall for NixOS☆10May 28, 2020Updated 6 years ago
- Standalone Yubico validation server☆12Feb 20, 2012Updated 14 years ago
- Simple LDAP client for OpenBSD using aldap, pledge(2) and no OpenLDAP☆15Jun 13, 2018Updated 8 years ago
- remote desktop login proxy and load-balancer☆38Sep 1, 2026Updated 2 months ago
- BGP Policy Verification☆28Aug 22, 2016Updated 10 years ago
- Deploy open-source AI quickly and easily - Special Bonus Offer • AdRunpod Hub is built for open source. One-click deployment and autoscaling endpoints without provisioning your own infrastructure.
- An Ansible collection for OpenBSD - https://openbsd.run/☆26Jun 5, 2026Updated 4 months ago
- cloud-agent for OpenBSD 🕵️♀️☆45Feb 1, 2023Updated 3 years ago
- Siitperf: an RFC 8219 compliant SIIT and stateful NAT64/NAT44 tester☆19Jun 5, 2026Updated 4 months ago
- OpenBSD daemon primarily used to build and maintain dynamic firewall blocklists☆18Oct 20, 2026Updated last week
- lldpd written in golang☆23Dec 5, 2025Updated 10 months ago
- Linux kernel for Raspberry Pi 32 bits, for usage in gokrazy☆12Sep 21, 2026Updated last month
- Vagrant plugin to support OpenBSD's vmd(8) as a provider☆25Feb 6, 2020Updated 6 years ago
- Configure your Linux network interfaces from YAML.☆12Sep 11, 2026Updated last month
- Little utility scripts for the Zeek Network Security Monitor☆14Apr 28, 2021Updated 5 years ago
- Deploy to Railway using AI coding agents - Free Credits Offer • AdUse Claude Code, Codex, OpenCode, and more. Autonomous software development now has the infrastructure to match with Railway.
- Syscall Firewalls for VM Isolation☆11May 31, 2017Updated 9 years ago
- A pure Python implementation of the Windows API IDvdInfo2::GetDiscID method.☆10Apr 24, 2021Updated 5 years ago
- Install OpenBSD on your Ubiquiti Edge Router Lite 3 from MacOS (OSX)☆23Dec 26, 2017Updated 8 years ago
- A simple single person bug tracker☆16Feb 14, 2022Updated 4 years ago
- Multicast Proxy for IGMP/MLD☆83Aug 24, 2025Updated last year
- Android App : transfer sms received to your mail adress☆11Nov 25, 2019Updated 6 years ago
- Visualize AWS Security groups as a PNG/SVG☆13Sep 3, 2014Updated 12 years ago
- Prometheus exporter for Knot DNS☆16Apr 9, 2024Updated 2 years ago
- Scripts for running docker against nftables instead of iptables☆19Mar 21, 2025Updated last year
- GPUs on demand by Runpod - Special Offer Available • AdRun AI, ML, and HPC workloads on powerful cloud GPUs—without limits or wasted spend. Deploy GPUs in under a minute and pay by the second.
- Collection of Workflows for the iOS app Workflow (http://workflow.is)☆10Feb 19, 2016Updated 10 years ago
- Notes and automation pertaining to my home internet appliance (PCEngines/coreboot/OpenBSD/Ansible).☆59Nov 9, 2020Updated 5 years ago
- Caddy proxy for Ubiquiti UDM Pro☆20Mar 4, 2023Updated 3 years ago
- Ansible role to set up locales in Debian-like systems☆21Aug 9, 2017Updated 9 years ago
- OTP authentication for OpenBSD implementing RFC 6238 and RFC 4226.☆57Oct 3, 2020Updated 6 years ago
- Stochastic Traffic Factoring Utility☆16Nov 5, 2016Updated 9 years ago
- headless, no shit, non-bloated bash config☆11Feb 22, 2018Updated 8 years ago
- Pico Flat File Based CMS Plugin for adding auto generated OpenGraph Meta right before of head Element in output☆15Nov 7, 2015Updated 10 years ago
- lua function to get a formatted string with the current battery status. Can be used to fill a text widget in the awesome window manager.☆26Feb 18, 2017Updated 9 years ago
- Open source password manager - Proton Pass • AdSecurely store, share, and autofill your credentials with Proton Pass, the end-to-end encrypted password manager trusted by millions.
- Files from Zeronights presentation.☆28Nov 23, 2012Updated 13 years ago
- ripPE - section extractor and profiler for PE file analysis☆33Aug 8, 2014Updated 12 years ago
- solutions for advent of code 2018☆17Dec 19, 2018Updated 7 years ago
- Talk at FrenchKit - Building your UI Developer Toolbox in Playground☆10Nov 7, 2016Updated 9 years ago
- Ansible module to create/delete/list PowerDNS zones☆19Jul 6, 2019Updated 7 years ago
- The Auditd Framework logs and applies security policy to linux auditd data☆16Jan 26, 2018Updated 8 years ago
- Configuration files to setup PC Engines' APU as a WIFI router running OpenBSD☆52Dec 24, 2022Updated 3 years ago